Affichage des résultats 1 à 11 sur 11

Discussion: Téléchargement ne démarre pas (Android Market) !

  1. #1

    Téléchargement ne démarre pas (Android Market) !

    Bonjour,

    J'ai suivi à la lettre votre procédure très bien expliquée de l'installation de l'Android Market. Tout fonctionne parfaitement sauf quand je télécharge une appli, elle ne démarre pas et reste sur la barre de progression qui charge indéfiniment...
    J'ai pensé à mon réseaux Wifi qui est public mais AppLib fonctionne et je peux aller surfer sans problème.

    J'ai tenté déja pas mal de chose (effacer le cache, reboot, réinstall etc.. ) et rien ne fonctionne.

    J'ai déjà cherché sur le forum mais il n'y a pas de vrai réponse
    Un peu dépité...

    Merci d'avance

  2. #2
    Archosien amateur Avatar de dunekn01
    Date d'inscription
    novembre 2010
    Âge
    44
    Messages
    62
    Je possède : aucun mais j'aurais du
    bonjour,

    on va essayer d'y aller par étapes,

    as tu essayé un téléchargement par Appslib?

    As tu essayé de télécharger un pdf sur un site quelconque.

    à suivre

    bonne soirée
    ex fan de PSION, ex fan de PALM, NOKIA fan boy
    androidien et archosien novice.... mais pour l'instant

  3. #3
    Archosien confirmé
    Date d'inscription
    juillet 2010
    Messages
    168
    Je possède : une collection étonnamment variée de tapons de poussière
    Bonsoir,

    J'ai le même soucis mais sur un 70 (je ne pense pas que ça change grand chose (d'ailleurs, j'avais ce problème aussi sur le 5it...))
    Dans mon cas, tous les downloads fonctionnent correctement, que ce soit ceux des navigateurs internet ou même de l'appslib, mais ceux du market c'est non, le dl ne commence jamais.

  4. #4
    Même cas que Aiseant...

  5. #5
    Archosien expert Avatar de white russian
    Date d'inscription
    septembre 2009
    Âge
    40
    Messages
    936
    Essayez de supprimer le market et de le re installer...je vois pas trop... ca fonctionne tres bien sur ma 5 it c'est meme tres rapide et sur les gen 8 aussi apparemment

  6. #6
    Archosien confirmé
    Date d'inscription
    juillet 2010
    Messages
    168
    Je possède : une collection étonnamment variée de tapons de poussière
    Déjà essayé, sans changement.

  7. #7
    Archosien amateur Avatar de stef91
    Date d'inscription
    décembre 2010
    Messages
    90
    Je possède : ARCHOS 14 VISION
    Comment avez-vous installer le market ?
    Passer par l'excellent utilitaire ArcTools (dans l'applibs)... c'est simple et ça marche avec une install bien réalisée.

  8. #8
    Archosien amateur Avatar de stef91
    Date d'inscription
    décembre 2010
    Messages
    90
    Je possède : ARCHOS 14 VISION
    Si ça ne marche toujours pas, essayez de "débloquer" le market en utilisant la procédure suivante :
    dans paramètres, tu vas sur applications, puis sur gérer les applications : onglet en cours d'exécution.
    tu cherches android market : tu cliques sur effacer le cache puis sur forcer l'arrêt
    tu cherches ensuite google service framework : et tu fais forcer l'arrêt
    ensuite tu redémarres ta tablette
    Au premier lancement d'android market, un message d'erreur peut apparaître après le sablier de chargement en cours, tu relances à nouveau le market et des accès se seront débloqués sur le market.
    J'espère que cela pourra résoudre ton problème...

  9. #9
    J'ai pu enfin tester sur un réseaux privé et LE MARKET FONCTIONNE !
    J'étais sur un réseaux public (Crous pour ne pas le citer) et le market ne fonctionnait pas.
    J'avais essayé correctement les 2 installations différentes expliquées dans le forum + la manipulation expliquée par stef91, sans résultat.
    Hier j'ai pu me connecter chez un ami et là tout les téléchargement fonctionnait.
    Ce que je ne comprend pas, c'est que je pouvais télécharger via le navigateur ou même APP LIB mais pas sur l'Android market, Bizarre.
    A croire que le pare feu du réseaux empêche certains market et d'autre pas...

    Problème résolu pour ma part, merci pour vos réponses

  10. #10
    Archosien amateur
    Date d'inscription
    décembre 2010
    Messages
    30
    Citation Envoyé par tedjlegrand Voir le message
    J'ai pu enfin tester sur un réseaux privé et LE MARKET FONCTIONNE !
    J'étais sur un réseaux public (Crous pour ne pas le citer) et le market ne fonctionnait pas.
    J'avais essayé correctement les 2 installations différentes expliquées dans le forum + la manipulation expliquée par stef91, sans résultat.
    Hier j'ai pu me connecter chez un ami et là tout les téléchargement fonctionnait.
    Ce que je ne comprend pas, c'est que je pouvais télécharger via le navigateur ou même APP LIB mais pas sur l'Android market, Bizarre.
    A croire que le pare feu du réseaux empêche certains market et d'autre pas...

    Problème résolu pour ma part, merci pour vos réponses
    En effet problème maintenant identifié, il faut changer le type de réseau, pas de borne publique ou réseau d'entreprise, essayer à la maison ou sur une connection 3g partagée, après une connection réussie (téléchargement compris) ça marche, pourquoi ? C pas.
    Problème résolu aussi.

  11. #11
    Archosien confirmé
    Date d'inscription
    juillet 2010
    Messages
    168
    Je possède : une collection étonnamment variée de tapons de poussière
    Idem ici. (j'avais une liste longue comme le bras, tout s'est installé d'un coup ça m'a fait drole :) )

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Android Market : les téléchargements ne marchent pas
    Par Rickartyx dans le forum Gen 7
    Réponses: 28
    Dernier message: 16/07/2011, 16:07:11
  2. Android market sur Archos 101 possible ou pas ?
    Par seb89 dans le forum Produits
    Réponses: 13
    Dernier message: 14/03/2011, 18:01:39
  3. Echec de téléchargement depuis le Market
    Par bb57 dans le forum Problèmes
    Réponses: 1
    Dernier message: 09/01/2011, 08:11:45
  4. Téléchargement Android Market ?
    Par grim dans le forum Problèmes
    Réponses: 10
    Dernier message: 31/12/2010, 06:43:15
  5. Réponses: 4
    Dernier message: 08/12/2010, 19:05:42

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •