Affichage des résultats 1 à 5 sur 5

Discussion: probleme jauge batterie archos 5 it en firmware 1.4.25

  1. #1
    Archosien novice
    Date d'inscription
    novembre 2007
    Âge
    42
    Messages
    13

    probleme jauge batterie archos 5 it en firmware 1.4.25

    bonjour

    apres de multiples test je remonte l'info, il y a un vrai probleme avec la jauge de l'archos 5 it avec le firmware 1.4.25 en effet lorsque celui ci est chargé au maximum (led verte clignotante) c'est adire qu'il affiche bien 100%, lorqu'on debranche le chargeur en quelques minutes celui ci descend aux alentours de 87% 88%. il est donc bien chargé au maximum mais apparement n'indique pas le niveau reel de charge j'ai pu tester cet info sur trois archos 5 it 160Go (le miens et ceux de collegues)et en lisant pas mal de post sur les forum ça semble etre un probleme de ce firmware et non un probleme de batterie car une fois a 87% je le laisse en veille une dizaine d'heure et cela reste stable a peine si il est descendu a 86% donc voila je voulais vous faire part de mon experience (sinon ma batterie a été correctement taré)

    Supertazman

  2. #2
    Archosien expert Avatar de Neo Polonais
    Date d'inscription
    février 2008
    Âge
    29
    Messages
    528
    prise usb ou battery dock pour la charge?
    car j'ai la meme chose par le battery dock mais le laisser plus longtemps en charge dessus regle le probleme
    Un nouvel archos 5 it 160Giga
    qui prend vite les traces de doigts

  3. #3
    Archosien novice
    Date d'inscription
    novembre 2007
    Âge
    42
    Messages
    13
    avec le dock sans battery pour la charge mais cela ne change pas beaucoup les choses dans les 5 minutes qui suivent la batterie se restabilise sur 88 % 89 %.
    sinon combien de temps le laisse tu chargé sur le secteur avec ton battery dock pour garder une a 100% qui dure plus 5 minutes, car son mon ex 605 il fallait bien 20 minutes avant que ma batterie se rertrouve un pavé en moins sur la jauge

  4. #4
    il faut charger plus longtemps que ça les premières fois... Même si tu as atteint 100%, laisse l'Archos une demie heure de plus... Après quelques charges comme ça ca sera bon...

  5. #5
    Archosien novice
    Date d'inscription
    novembre 2007
    Âge
    42
    Messages
    13
    ok je vous remercie pour l'info , je vous tient au courant

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Archos 405, problème batterie ou HDD ?
    Par SoDa dans le forum Gen 5
    Réponses: 10
    Dernier message: 12/10/2009, 05:44:31
  2. Problème batterie archos 605 wifi
    Par maitrebruce dans le forum Gen 5
    Réponses: 22
    Dernier message: 16/06/2009, 14:27:17
  3. Problème batterie archos 604 wifi
    Par batt01 dans le forum Gen 4
    Réponses: 1
    Dernier message: 10/04/2009, 11:24:57
  4. Réponses: 5
    Dernier message: 22/08/2008, 11:25:30
  5. Probleme affichage jauge batterie
    Par Tolu26200 dans le forum Gen 5
    Réponses: 4
    Dernier message: 12/01/2008, 11:41:31

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •