Affichage des résultats 1 à 13 sur 13

Discussion: Chargement de l archos 5IT

  1. #1
    Archosien novice
    Date d'inscription
    décembre 2009
    Âge
    40
    Messages
    6

    Chargement de l archos 5IT

    Bonjour j ai un petit soucie au niveau du chargement de mon archos quand je le recharge a 100% et qu il clignote des que je retire le câble usb de mon pc ou de mon petit chargeur secteur et que je vais dans les propriété de la archos pour voir l état de la batterie la charge descend asser vite je passe de 100 a 87 % petit a petit des qu il est débrancher de l usb pour la charge donc voila je voulais savoir si d autres avais se soucie mercis d avance

  2. #2
    Archosien novice
    Date d'inscription
    décembre 2009
    Âge
    24
    Messages
    12
    Je possède : Numeric 4Gb
    J'ai l'impression, pour ma part, que le temps de charge est assez long et que l'A5 it se décharge plutôt vite. C'est peut-être à cause d'une utilisation trop longue ou si l'on met l'A5 en veille plutôt que de l'éteindre. (Le Wifi et le Bluetooth décharge aussi assez vite l'A5 comme tous les produites dotés de ces modes de connexions)

  3. #3
    as-tu bien tarer ta batterie ? ce problème vient souvent d'une mauvaise appréciation du niveau de charge par android et donc un mauvais tarage...

  4. #4
    Archosien novice
    Date d'inscription
    décembre 2009
    Âge
    40
    Messages
    6
    oui je lai bien tarer 1 charge a 100% par usb sur le pc pendant 8 heur ensuite utilisation en video pendant 5h30 pour le décharger et rebelote pour la 2eme charge 8 heur de charge et décharge par la suite ensuite je lai recharger et la il ne voulais pas se charger a 100% donc .....

  5. #5
    ce n'est pas ce qu'indique la procédure... il faut toujours recharger au max (voir laisser un peu après que l'on ait atteint 100%) après une décharge totale...

  6. #6
    Archosien novice
    Date d'inscription
    décembre 2009
    Âge
    40
    Messages
    6
    Quel procédure ?????

  7. #7
    celle indiquée en première page d'archoslounge... charge, vide, charge.

  8. #8
    Archosien novice
    Date d'inscription
    décembre 2009
    Âge
    40
    Messages
    6
    OK MERCIS je viens de le lire et je pense que je vais refaire leurs opération depuis lle début malgré les deux gros première charge que jai déjà faite en espérant que ça resoudera le problème mercis encore

  9. #9
    et je te conseille de laisser un peu chargé mm si cela indique 100%

  10. #10
    Archosien novice
    Date d'inscription
    décembre 2009
    Âge
    40
    Messages
    6
    ok je vais essayer ça mercis encore

  11. #11
    Archosien novice
    Date d'inscription
    décembre 2009
    Âge
    40
    Messages
    6
    Bon après une décharge complet et une charge a 100% j étein mon archos puis le redémarre et la je vais dans les propriétés et au la batterie est a 81% apres 10 heures de charge via usb du pc, ensuite je fait un reset puis remet les paramètre d origine de l archos et au miracle la batterie est a 100% donc jai trouver se qui n allais pas le dernier firmware de l archos fait que la jauge dans est fausser....

  12. #12
    Archosien novice
    Date d'inscription
    novembre 2007
    Âge
    42
    Messages
    13
    bonsoir
    j'ai bien le meme probleme que toi sur mon archos 5 it 160go
    je le charge bien a 100% mais des que je debranche celui ci retombe assez rapidement a 87% (a peine une minute) et apres se stabilise.
    par contre j'insiste bien sur le fait que j'ai taré ma batterie dans les regles de l'art, et je charge mon archos avec le dock, l'autonomie tourne aux alentours de 5h et des broutilles avec les reglages de la luminosité au minimum.

    je pense donc qu'il y a un probleme avec ce dernier fimware le 1.4.25, vivement que archos finalise enfin ce produit il est quand meme sorti depuis septembre!!!!!!

    mais bon courage vu la frequence des mise a jour ce point devrait etre solutionné

  13. #13
    Archosien amateur
    Date d'inscription
    décembre 2009
    Âge
    25
    Messages
    58
    Il faut le charger éteint.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Archos 5IT description
    Par Archos605_g80 dans le forum Gen 7
    Réponses: 28
    Dernier message: 23/11/2010, 21:06:49
  2. archos 5IT 8 go
    Par cssportos21 dans le forum Gen 7
    Réponses: 5
    Dernier message: 26/12/2009, 14:10:01
  3. Problème 1er chargement Archos 5
    Par mikmik dans le forum Gen 6
    Réponses: 6
    Dernier message: 11/12/2009, 08:23:27
  4. Enregistrement TV Archos 605 et chargement
    Par herve62 dans le forum Trucs et Astuces, tutoriels
    Réponses: 3
    Dernier message: 22/10/2009, 22:31:31
  5. 1er chargement Archos 405
    Par jajaille4 dans le forum Gen 5
    Réponses: 7
    Dernier message: 27/12/2008, 18:30:13

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •