Affichage des résultats 1 à 3 sur 3

Discussion: Pb avec WMP 11 et Archos 404

  1. #1
    Nouvel Archosien
    Date d'inscription
    août 2007
    Âge
    45
    Messages
    2

    Pb avec WMP 11 et Archos 404

    Bonjour,

    Je suis nouveau possesseur d'un 404 et j'ai un pb pour mes musiques sous Windows Media P 11, j'ai bien toutes mes musiques sur mon archos que je peux écouter sans pb, mais quand j'essaye de les écouter via un PC. impossible. j'ai essaye en mode HDD et en mode baladeur mais rien n'y fait.
    sous WMP11, il reconnait bien mon archos, je peux même faire un syncro, voir mes fichiers, etc... mais quand je sélectionne un titre, rien. le player ne démarre pas, mais lorsque je branche mon baladeur en mode HDD et que je fais directement lire sous WMP11 ca marche.
    Avez vous une idée, svp?
    j'espere avoir été clair :)

    merci par avance.

  2. #2
    Nouvel Archosien
    Date d'inscription
    août 2007
    Âge
    45
    Messages
    2
    Bonjour,

    J'ai reussi a avoir un pseudo accès sous WMP avec mon 404, c'est a dire que j'arrive a faire la syncro, mais je n'arrive toujours pas à lire les fichiers présent dessus sous WMP hormis quand je vais dans ma bibliothèque. quand je regarde sous mon icône 404, il y a marque erreur dans le resultat de la syncro. Et sous ma bibliotheque, il me manque certains morceaux. quelqu'un a t il une idee?
    J'ai oublie de préciser que cela est uniquement en mode DD et non en mode lecteur MP3.
    Et que les morceaux sont écoutables uniquement dans la bibliothèque et non sous mon 404

    merci par avance

  3. #3
    Archosien confirmé Avatar de yvan165
    Date d'inscription
    mai 2007
    Âge
    31
    Messages
    124
    Y'a toujours des problèmes avec WMP, mieux vaut le mode "DD externe" et tu lances à partir de l'explorateur windows...
    Quand tu dis que ça marche à partir de la bibliothèque WMP, ça veut dire que ça lit uniquement des morceaux stockés dans ton PC?

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Réponses: 2
    Dernier message: 30/03/2009, 22:13:04
  2. Problème de synchronisation avec WMP
    Par kuntz dans le forum Gen 5
    Réponses: 3
    Dernier message: 12/01/2009, 21:11:14
  3. Problème de synchronisation WMP 11 avec archos 5
    Par pulci_78 dans le forum Gen 6
    Réponses: 7
    Dernier message: 04/01/2009, 13:06:33
  4. Problème avec le lecteur WMP
    Par yayoos dans le forum Gen 6
    Réponses: 6
    Dernier message: 30/12/2008, 15:10:39
  5. Problème de synchronisation avec WMP
    Par kuntz dans le forum Trucs et Astuces, tutoriels
    Réponses: 0
    Dernier message: 18/12/2007, 10:17:55

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •