Affichage des résultats 1 à 8 sur 8

Discussion: Problème de firmware...

  1. #1
    Nouvel Archosien
    Date d'inscription
    décembre 2009
    Messages
    4

    Ampoule Problème de firmware...

    Bonjour à tous,
    voilà mon problème : je viens de mettre à jour mon archos 5 (1.7.11) et je viens de voir qu'on ne peut pas revenir à une version antérieure. Or, j'ai besoin d'installer le plug in HD sur mon archos et donc de revenir au firmware 1.6.03... Comment faire

    Merci d'avance...

    Cordialement Pierre

  2. #2
    Archosien légendaire Avatar de Benmars
    Date d'inscription
    novembre 2007
    Âge
    46
    Messages
    9 529
    Je possède : 504, 605, 10, 7ob eReader, key, 1.4 Vision, 1.8 Vision, Arnova 10dG3, Acer W510
    Tu peux installer ton plug-in avec n'importe quelle version, c'est indépendant.
    t'as pas essayé ?

  3. #3
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Tu n'as pas besoin de revenir à la version 1.6.03 pour installer le plugin HD.

  4. #4
    Nouvel Archosien
    Date d'inscription
    décembre 2009
    Messages
    4
    Ah bon j'ai vu sa sur le site d'Archos, comme quoi il faut revenir a 1.6.03 pour pouvoir installer le plug in HD...

    Merci bcp en tout cas

  5. #5
    Nouvel Archosien
    Date d'inscription
    décembre 2009
    Messages
    4
    Sur l'Archos store, pour le pack de plugins (cinéma, podcast, HD) il y a marqué : Veillez à mettre à jour votre firmware (mise à jour 1.6.03) pour pouvoir utiliser le plugin HD. Sa veut pas dire qu'il faut revenir a 1.6.03 ?
    lien : http://www.archos.com/store/plugsear...l?prod=archos5

  6. #6
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Ça veut dire qu'il faut la version 1.6.03 au minimum.

  7. #7
    Nouvel Archosien
    Date d'inscription
    décembre 2009
    Messages
    4
    Ok super merci pour votre aide ! C'était simplement une incompréhension de ma part...

    Cordialement Pierre

  8. #8
    Archosien légendaire Avatar de Benmars
    Date d'inscription
    novembre 2007
    Âge
    46
    Messages
    9 529
    Je possède : 504, 605, 10, 7ob eReader, key, 1.4 Vision, 1.8 Vision, Arnova 10dG3, Acer W510
    Ça arrive. Mais celle-là, on ne nous l'avais jamais faite !

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème avec le firmware 1.5.08
    Par zafy dans le forum Gen 6
    Réponses: 36
    Dernier message: 04/03/2009, 16:05:18
  2. Problème d'installation du firmware 2.1.04
    Par freeman95 dans le forum Gen 5
    Réponses: 11
    Dernier message: 03/06/2008, 18:37:12
  3. Problème firmware démonstration
    Par balthor dans le forum Gen 5
    Réponses: 9
    Dernier message: 21/05/2008, 12:43:56
  4. problème firmware 1.6.53
    Par 20cent dans le forum Gen 4
    Réponses: 8
    Dernier message: 15/02/2008, 23:52:25
  5. problème charge 604 et firmware
    Par perig dans le forum Gen 4
    Réponses: 0
    Dernier message: 06/02/2008, 17:51:34

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •