bonjour
j'ai acheté le 3 plug-in de la génération 5.
J'ai pu installé seulement le browser mais pas les cinéma et videopodcast...ainsi que le firmware.....Il dit toujours:mis à jour non valide(code203).....
Quelqu'un qui connait le meme probleme???Merci de me répondre