Affichage des résultats 1 à 3 sur 3

Discussion: Probleme avec les rubriques

  1. #1
    Archosien novice
    Date d'inscription
    août 2007
    Messages
    7
    Je possède : ipog 20 gigas (k o) ipod 4 gigas (k o egalement :( )

    Probleme avec les rubriques

    Bonsoir,
    Surement LA question con du soir, de la semaine, du moi....Mais voila, j'utilise mon archos en disque dur pour transferer mes mp3...je les places comme ceux des exemples fournis avec l'archos...pourtant , impossible de les faire apparaitres dans les rubriques artistes , albums ect...
    Je peu uniquement aller les chercher dans la partie "disque dur".

    Si quelqu'un comprend mon probleme il comprend mon desarois
    et devant la pitié qu'il devrait ressentir a mon egard, il se doit de me repondre!

    sioupléééééé

    Coridalement , Ch0uchou

  2. #2
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Tu les places bien dans le réperoitre "Music" ?

    Et tu as mis à jour l'ArcLibrary ?

  3. #3
    Archosien novice
    Date d'inscription
    août 2007
    Messages
    7
    Je possède : ipog 20 gigas (k o) ipod 4 gigas (k o egalement :( )
    Euh..nop..donc si je fait la mise a jour ca devrait marcher? ^^ parceque les fichiers sont au bon endroits.
    Merci

    EDIT:En plus je me le dit souvent....Ch0uchou , tu es une buse !
    J'avais pas bien compris mettre a jour l'arclibrary
    En fait c'est tout con
    Je promettrait de rechercher un peu plus la prochaine fois
    Encore une fois merci pour l'aide ;)

    Ch0uchou

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème avec les applications
    Par niKs dans le forum Gen 7
    Réponses: 6
    Dernier message: 05/03/2010, 14:49:14
  2. Problème avec les vidéos
    Par flash_01 dans le forum Gen 5
    Réponses: 4
    Dernier message: 08/06/2009, 18:30:18
  3. Problème avec les vidéos
    Par Hot_Jam dans le forum Gen 5
    Réponses: 13
    Dernier message: 17/01/2009, 22:14:02
  4. Problème avec les chansons
    Par OrK60 dans le forum Gen 6
    Réponses: 0
    Dernier message: 26/12/2008, 20:23:40
  5. Problème avec les webradios
    Par flash_01 dans le forum Gen 5
    Réponses: 21
    Dernier message: 18/04/2008, 10:33:39

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •