Affichage des résultats 1 à 6 sur 6

Discussion: Probleme lecture fichiers WAV

  1. #1
    Archosien novice
    Date d'inscription
    juillet 2009
    Âge
    39
    Messages
    5

    Probleme lecture fichiers WAV

    Bonjour,

    afin de ne pas perdre de qualité, j'extrais les CD par Windows Media en .WAV.
    Par contre, la lecture est impossiblesur mon Archos 605 (reconnait l'album, l'artiste et la liste des titres mais au moment de la lecture aucun son et aucun nom dans les chansons en cours, précédentes ou suivantes).

    Avez-vous une solution?
    Merci

  2. #2
    Archosien novice
    Date d'inscription
    janvier 2010
    Âge
    43
    Messages
    8
    Bonjour,

    Je rencontre le même problème que toi...
    Le mois dernier, j'ai pu lire sans souci les fichiers en .wav, puis, l'archos n'a plus voulu les lire (il les affiche pourtant avec toutes les informations).

    J'ai fait : reset, effacer les fichiers caches, plusieurs formatage avec réinstallation du dernier firmware, réinstallation de windows media player 11.
    J'ai tenté de mettre la musique en connectant l'archos en tant qu'appareil mobile ou en tant que pc, sans que les fichiers .wav puissent être lus...

    Je peux par contre lire tous les fichiers mp3, mais j'ai peur de perdre en qualité audio.
    Est-ce que quelqu'un aurait une solution ?
    Merci.

  3. #3
    Nouvel Archosien
    Date d'inscription
    avril 2010
    Âge
    39
    Messages
    2
    Bonjour,

    J'ai le même problème mais je ne trouve pas de solution... impossible de lire les .wav!

    Si vous avez trouvé une solution, je suis preneur SVP!

    Merci

  4. #4
    Archosien novice
    Date d'inscription
    janvier 2010
    Âge
    43
    Messages
    8
    Bonjour,

    Je n'ai pas trouvé de solution à ce jour, par contre, on m'a conseillé ce logiciel qui permet de convertir les fichiers tout en gardant une bonne qualité d'écoute :
    Free mp3 wma converter.

    A +

  5. #5
    Nouvel Archosien
    Date d'inscription
    avril 2010
    Âge
    39
    Messages
    2
    Bonjour et merci pour ta réponse. Je vais tester ça

    Par contre, il doit bien y avoir une raison pour que nos archos ne lisent pas le wav!! Je n'ai rien trouvé à ce sujet là sur le net, les forums et encore moins sur le site d'archos... et dans les spé tech, le wav est bien présent!

    Personne n'utilise ce format? nous sommes les seuls à rencontrer ce soucy?
    Ralala, le mp3 et sa suprématie!!!!

    En tout merci pour ta réponse
    Cordialement

  6. #6
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Je ne suis pas sûr qu'on sente vraiment la différence entre du MP3 320 kbps bien encodé et du wav sur un 605.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Réponses: 12
    Dernier message: 19/11/2009, 19:10:16
  2. Pas de lecture de certains fichiers audio
    Par Fabrice G dans le forum Gen 5
    Réponses: 2
    Dernier message: 17/04/2009, 07:53:46
  3. Lecture des fichiers PDF trop lente
    Par sebinho dans le forum Gen 5
    Réponses: 2
    Dernier message: 23/11/2008, 14:26:50
  4. [Corrigé] Problème lecture fichiers vidéo
    Par monzo dans le forum Gen 5
    Réponses: 7
    Dernier message: 20/11/2008, 18:07:16
  5. Problème avec WAV
    Par Magicmichael dans le forum Gen 5
    Réponses: 4
    Dernier message: 14/04/2008, 19:29:38

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •