Affichage des résultats 1 à 2 sur 2

Discussion: Problème de lecture video AVI et MP3

  1. #1
    Archosien novice
    Date d'inscription
    juillet 2009
    Âge
    51
    Messages
    6

    Problème de lecture video AVI et MP3

    Bonjour à tous,

    Cela fait 6 mois que j'utilise mon 605 wifi et tout marchait bien jusqu'à ce jour... en effet, depuis aujourd'hui lorsque je lance une vidéo ou un fichier MP3, le lecteur vidéo affiche le lancement et ensuite : écran noir et/ou blocage. j'ai seulement réussi à lancer un tout petit ficher vidéo mais je n'ai plus de son...

    J'ai tout essayé : RESET, FORMATAGE, RE-INSTALLATION FIRMWARE, mais rien n'y fait !!!!

    Si quelqu'un pouvait m'aider cela serait super, sinon ce sera direction poubelle...

    Merci à tous !

  2. #2
    Archosien novice
    Date d'inscription
    juillet 2009
    Âge
    51
    Messages
    6
    up

    Citation Envoyé par badatruc Voir le message
    Bonjour à tous,

    Cela fait 6 mois que j'utilise mon 605 wifi et tout marchait bien jusqu'à ce jour... en effet, depuis aujourd'hui lorsque je lance une vidéo ou un fichier MP3, le lecteur vidéo affiche le lancement et ensuite : écran noir et/ou blocage. j'ai seulement réussi à lancer un tout petit ficher vidéo mais je n'ai plus de son...

    J'ai tout essayé : RESET, FORMATAGE, RE-INSTALLATION FIRMWARE, mais rien n'y fait !!!!

    Si quelqu'un pouvait m'aider cela serait super, sinon ce sera direction poubelle...

    Merci à tous !

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Réponses: 12
    Dernier message: 19/11/2009, 19:10:16
  2. Réponses: 0
    Dernier message: 14/11/2009, 19:28:22
  3. Probleme en lecture .avi avec la dvr station
    Par ledavli dans le forum Gen 7
    Réponses: 3
    Dernier message: 09/10/2009, 00:10:06
  4. probleme lecture de video .avi (sacadage)
    Par kamhal dans le forum Gen 5
    Réponses: 10
    Dernier message: 12/05/2008, 13:46:03
  5. Porblème lecture video .avi
    Par Doc' dans le forum Gen 5
    Réponses: 7
    Dernier message: 12/03/2008, 19:28:42

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •