Affichage des résultats 1 à 2 sur 2

Discussion: Voyant de charge toujours allumé

  1. #1
    Nouvel Archosien
    Date d'inscription
    décembre 2009
    Messages
    1

    Voyant de charge toujours allumé

    Salut,
    j'ai un archos 605 wifi 160 Go et je rencontre un problème :
    Le voyant de charge est allumé en permanence, que je sois en charge ou pas... même quand l'archos est éteint !!

    Avez vous déjà rencontré ce problème ?

    Par avance Merci.

    Funkyboss

  2. #2
    Archosien amateur Avatar de trolbin
    Date d'inscription
    mars 2009
    Âge
    32
    Messages
    46
    Je pense que c'est tout simplement un defaut.

    Ca le fait depuis que tu l'as ou ça vient tout juste d'arriver?

    PS: le jour où j'ai acheter mon archos 5, il ne se mettait pas en charge (defaut de fabriquation), j'ai dû l'échanger direct.
    Ca peut arriver !!!

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Probleme avec le voyant de charge
    Par Gabevp dans le forum Gen 5
    Réponses: 10
    Dernier message: 10/11/2010, 14:01:23
  2. Réponses: 4
    Dernier message: 12/10/2010, 14:55:32
  3. Écran toujours allumé
    Par evensis dans le forum Gen 5
    Réponses: 3
    Dernier message: 11/03/2009, 20:33:50
  4. Réponses: 7
    Dernier message: 27/11/2008, 22:12:26
  5. Le voyant CHG ne clignote toujours pas
    Par Thaïs dans le forum Gen 5
    Réponses: 3
    Dernier message: 29/10/2007, 16:45:51

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •