Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 15 sur 25

Discussion: Problème de batterie

  1. #1
    Archosien novice
    Date d'inscription
    décembre 2009
    Âge
    30
    Messages
    7

    Problème de batterie

    bonjour,
    j'ai un petit souci.
    j'ai recu mon archos 5IT 500go mardi dernier et depuis la semaine passé je n'ai jamais reussi a le chargé complement.
    a savoir que meme apres avoir ete branché pendant 4/5, il affiche qu'environ 90% de batterie. N'y a t il pas un petit souci la??
    quelqu'un a t il deja rencontré ce probleme.
    et au passage combien de temps met votre a archos a se charger vous???

    merci d'avance de vos reponses

  2. #2
    Archosien novice
    Date d'inscription
    décembre 2009
    Âge
    30
    Messages
    7
    j'aurais bien aimé un peu d'aide...
    mais je crois que le SAV va etre la solution.
    bonne journée a vous

  3. #3
    Archosien expert Avatar de Aski
    Date d'inscription
    septembre 2009
    Âge
    31
    Messages
    1 196
    Entrées dans le blog
    23
    Est-ce que tu as tarée la batterie ?
    "L'homme n'est pas fait pour travailler, la preuve c'est que ça le fatigue."

  4. #4
    Archosien confirmé Avatar de nightrider
    Date d'inscription
    novembre 2009
    Messages
    165
    Car si tu tare pas ta batterie et bas ta batterie peut duré 1mois ^^ :D Sa commence mal ^^
    "Rien ne sert de me dire que je suis un noob je le sais" Nightrider

  5. #5
    Archosien confirmé Avatar de nightrider
    Date d'inscription
    novembre 2009
    Messages
    165
    Et aussi sa sert à rien qu'on te dit ce qu'il faut faire si tu mets directement ton 5 IT au SAV ???
    "Rien ne sert de me dire que je suis un noob je le sais" Nightrider

  6. #6
    Archosien novice
    Date d'inscription
    décembre 2009
    Âge
    30
    Messages
    7
    merci de vos reponses. mais qu'est ce que vous appeler tarer?? c'est le fait pendant la 1er utilisation de le laisser charger??
    merci d'avance

  7. #7
    Archosien expert Avatar de Aski
    Date d'inscription
    septembre 2009
    Âge
    31
    Messages
    1 196
    Entrées dans le blog
    23
    Clique sur le lien de mon premier poste et lis l'article, c'est écrit !!!
    "L'homme n'est pas fait pour travailler, la preuve c'est que ça le fatigue."

  8. #8
    Archosien amateur
    Date d'inscription
    décembre 2009
    Âge
    73
    Messages
    24
    Bonjour,

    Question batterie, je crois que j'ai un big problème:

    J'ai acheté l'archos 5IT Lundi après-midi.
    Sitôt rentré à la maison, comme indiqué dans la notice, je l'ai tout de suite branché à la prise USB de mon PC pour faire la première charge. Le voyant vert s'est bien allumé.
    Au bout de 5 heures de charge toujours pas de clignotement je suis donc allé me coucher en laissant tout le bazar branché.
    Je me lève dans la nuit, toujours pas de signal de fin de charge? je continue.
    Hier Mardi, vers 9 heures du matin (14 heures de charge), toujours pareil, je débranche tout et j'allume la machine, remplis les paramètres de base et procède à l'enregistrement.
    Tout semble marcher, mais la jauge de la batterie arrive vite à moitié, puis après quelques lectures de photos, musiques et vidéos, la batterie est totalement déchargée en quelques heures d'essais divers.

    Je lis le topic pour "Tarer" la batterie, alors je laisse l'archos s'éteindre de lui-même signal de décharge complète et je le remets en charge de 21h30 à 3h30 de mat. Toujours pareil pas de charge complète (pas de clignotement du voyant vert) j'ai 5 batons sur 6 sur la jauge.

    Pensez-vous qu'il y a un vrai problème et qu'il faut avoir recours au SAV, ou bien qu'il faille encore insister ?

    Merci par avance aux spécialiste pour leur aide.

    Ca commence bien !!!!

  9. #9
    Archosien confirmé Avatar de pgoiffon
    Date d'inscription
    octobre 2009
    Âge
    39
    Messages
    352
    Je possède : iRiver h120 (sous firmware Rockbox)
    Bibiou : auriez-vous branché votre Archos sur un port usb partagé ? Ca expliquerai les temps de charge, moins d'énergie car partagée entre plusieurs ports...

  10. #10
    Archosien amateur
    Date d'inscription
    décembre 2009
    Âge
    73
    Messages
    24
    Citation Envoyé par pgoiffon Voir le message
    Bibiou : auriez-vous branché votre Archos sur un port usb partagé ? Ca expliquerai les temps de charge, moins d'énergie car partagée entre plusieurs ports...
    Si on entend par port USB partagé un "hub" branché sur la sortie de mon PC (c'est un portable) : NON!!
    L'archos était le seul périphérique connecté.

    Maintenant, j'ai 4 prises USB groupées 2 par 2 l'une au dessus de l'autre; J'ignore si les paires sont partagées entre elles; toutefois comme il n'y avait rien d'autre de branché, je ne pense pas que cela ait fait baisser l'intensité de celui ou était branché l"archos.

    Lorsque je recharche mon tomtom sur cette même prise USB, il charge normalement jusqu'à la fin.

    Merci quand même pour ta réponse.

  11. #11
    Archosien confirmé Avatar de pgoiffon
    Date d'inscription
    octobre 2009
    Âge
    39
    Messages
    352
    Je possède : iRiver h120 (sous firmware Rockbox)
    Oui, je n'ai volontairement pas parlé de hub car de trop nombreux pc proposent n prises USB qui ne sont en fait qu'un seul canal multualisé... Essayez peut être sur une autre machine ? Sinon, vous pouvez aussi investir dans un dock (la sortie télé et le port USB sont très pratiques !!) ou un chargeur USB (leur usage avec l'archos 5 IT a été discuté dans les forums).

  12. #12
    Archosien novice
    Date d'inscription
    décembre 2009
    Âge
    30
    Messages
    7
    bonsoir,
    je ne comprends vraiment plus rien....
    j'ai ete donc investir dans un mini dock, effectivement le chargement est plus rapide
    en 3H00 il est monté a 96%.
    et puis apres il a commencé a redescendre a 92%, je n'ai tjrs pas eu le droit a ce put... de voyant vert qui doit clignoter. C'est vraiment rageant.

    si quelqu'un a une reponse je suis preneur car la je ne comprends plus rien

  13. #13
    Archosien expert Avatar de berbert-pk
    Date d'inscription
    novembre 2008
    Âge
    27
    Messages
    1 045
    Je possède : Battery dock, 605, samsung spica...
    L'appareil à peut-être été mal taré... Il faut savoir que l'Archos se recharge mieux si il est éteint...

  14. #14
    Archosien amateur
    Date d'inscription
    décembre 2009
    Âge
    73
    Messages
    24
    Merci aux divers intervenants. Il apparaît évident que le problème de savoir bien chargé son archos est important et cet échange peut être profitable à tous

    Citation Envoyé par benjideb Voir le message
    bonsoir,
    je ne comprends vraiment plus rien....
    j'ai ete donc investir dans un mini dock, effectivement le chargement est plus rapide
    en 3H00 il est monté a 96%.
    et puis apres il a commencé a redescendre a 92%, je n'ai tjrs pas eu le droit a ce put... de voyant vert qui doit clignoter. C'est vraiment rageant.

    si quelqu'un a une reponse je suis preneur car la je ne comprends plus rien
    96%, 92% Comment peut-on voir un pourcentage de charge aussi précis ?
    Moi je n'ai qu'une minuscule jauge avec 5 ou 6 batons, difficile à évaluer.

  15. #15
    Archosien confirmé Avatar de pgoiffon
    Date d'inscription
    octobre 2009
    Âge
    39
    Messages
    352
    Je possède : iRiver h120 (sous firmware Rockbox)
    Il y a les infos de batterie dans les options (à propos de l'appareil)
    Sinon il y a aussi des utilitaires qui fournissent ça, moi j'utilise battery status et c'est fort pratique (un pourcentage indiqué en zone de notification en permanence)

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème de batterie
    Par kimiferrari dans le forum Gen 4
    Réponses: 10
    Dernier message: 28/01/2009, 17:40:10
  2. Problème de batterie
    Par K-oTiK dans le forum Gen 5
    Réponses: 1
    Dernier message: 21/01/2009, 15:16:36
  3. Problème de batterie ?
    Par ceeire dans le forum Gen 6
    Réponses: 4
    Dernier message: 11/01/2009, 20:57:40
  4. Problème batterie
    Par Jag dans le forum Gen 5
    Réponses: 1
    Dernier message: 23/06/2008, 10:37:41
  5. Problème de batterie?!
    Par Alister95 dans le forum Gen 5
    Réponses: 5
    Dernier message: 22/03/2008, 17:20:49

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •