Affichage des résultats 1 à 10 sur 10

Discussion: Demarre plus

  1. #1
    Archosien confirmé
    Date d'inscription
    novembre 2008
    Âge
    33
    Messages
    152
    Je possède : Toutes les anciennes Gens revendues :)

    Demarre plus

    Bonjour, Mon Archos 5 IT 500giga ne démarre plus après une décharge complète de la batterie ( oui je sais c'est pas bien! ). J'ai beau le recharger via usb ou mini dock , toute la nuit, le bouton vert de charge s'allume mais la charge ne se finis jamais car il ne clignote pas. Et si je reste appuyer sur le bouton ON il ne se passe rien du tout. Le Reset ne change rien non plus. A noter mais ca ne doit pas avoir de rapport : le haut parleur interne ne marchais plus depuis une semaine alors que la prise écouteur oui.
    Alors retour SAV ou pas? En plus je l'ai dans le baba je l'ai acheté chez scott ...

  2. #2
    quel type de reset as tu essayé ? bouton on/off ET reset physique ?

  3. #3
    Archosien confirmé
    Date d'inscription
    novembre 2008
    Âge
    33
    Messages
    152
    Je possède : Toutes les anciennes Gens revendues :)
    qu'appelle tu reset physique?
    Quand je branchais en usb pour charge l'archos s'allumais tout seul. La rien.
    Le bouton ON/OFF a coté du volume ne donne rien.
    ET le reset en dessous ou l'on appuie avec une epingle ne donne rien aussi

  4. #4
    je parlais du bouton... essaye de rester appuyé sur le reset bouton en bas et reset on/off... est-ce que la petite diode pres du bouton on/off réagi ?

  5. #5
    Archosien confirmé
    Date d'inscription
    novembre 2008
    Âge
    33
    Messages
    152
    Je possède : Toutes les anciennes Gens revendues :)
    a part la diode de charge j'ai aucune réaction de la part de l'appareil.

  6. #6
    ça sent pas bon pour ton archos... :S moi je sèche la, c'est rare que le reset ne fasse rien... peut etre essayé d'attendre quelques jours pour voir si la batterie se re-décharge et réessayer après de le refaire charger... mais c'est un problème inquiétant si c'est un défaut qui arrive dès que l'on vide sa batterie...

  7. #7
    Archosien confirmé
    Date d'inscription
    novembre 2008
    Âge
    33
    Messages
    152
    Je possède : Toutes les anciennes Gens revendues :)
    Cher Client,
    Par votre description, nous concluons que votre appareil doit être réparé.
    Contactez votre revendeur pour avoir des renseignements sur la procédure pour la réparation de l'appareil.


    Cordialement,
    Support Technique Archos.

  8. #8
    et ben tu es parti pour un petit tour au SAV... J'ai pas de problème pour le moment mais qu'est ce que je suis content d'avoir mon assurance échange à neuf sur le mien...

  9. #9
    Archosien confirmé Avatar de 972style
    Date d'inscription
    novembre 2009
    Âge
    26
    Messages
    211
    Bonjour je vient d'avoir le même problème =( l'a tu résolu?
    Soldat Nou yé soldat Nou ké rété Madinina Pliss fosss!!

  10. #10
    Archosien confirmé
    Date d'inscription
    novembre 2008
    Âge
    33
    Messages
    152
    Je possède : Toutes les anciennes Gens revendues :)
    non tjrs pas. J'attends mon numéro RMA pour le renvoyer.
    Maintenant quand je le laisse en charge en usb un bon moment le vert clignote super vite

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Ne démarre plus
    Par ElMagician dans le forum Gen 6
    Réponses: 18
    Dernier message: 07/05/2010, 18:45:19
  2. Ne démarre plus du tout
    Par VampireLordr dans le forum Gen 6
    Réponses: 0
    Dernier message: 16/08/2009, 18:59:32
  3. Il ne démarre plus
    Par tiboscargot dans le forum Gen 6
    Réponses: 9
    Dernier message: 10/06/2009, 18:39:46
  4. Il ne démarre plus
    Par Jallie dans le forum Gen 5
    Réponses: 4
    Dernier message: 29/10/2007, 11:34:05
  5. Il ne démarre plus
    Par The F0x dans le forum Gen 5
    Réponses: 17
    Dernier message: 20/09/2007, 09:43:44

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •