Affichage des résultats 1 à 11 sur 11

Discussion: Problème synchro image et son

  1. #1
    Archosien novice
    Date d'inscription
    décembre 2009
    Âge
    46
    Messages
    12

    Problème synchro image et son

    Bonjour à tous.
    Nouveau sur le forum, voilà ce qui m'amène.
    Je possède un Archos 5 IT enregistré avec tous ses plugins ciné et HD.
    Lors de transferts de video HD en 720P, l'image est parfaite en lecture mais le son DD AC3 toujours décalé.
    Aucun soucis lors de lecture de DIVX. Parfaite synchro.
    Quelqun aurait-il une explication ? D'avance merci.

  2. #2
    Archosien amateur Avatar de bisounour77
    Date d'inscription
    novembre 2009
    Âge
    37
    Messages
    32
    Je possède : netbook n510 samsung
    salut dsl pas de réponse a ta question , mais juste pour dire que moi j ai ce décalage uniquement en video et son par casque blueutooth, comme je l ai signalé dans le topique attente pour prochain fireware


    good luck

  3. #3
    Archosien novice
    Date d'inscription
    décembre 2009
    Âge
    46
    Messages
    12
    Merci pour ta réponse, sais-tu si il y a une manière plus fiable qu'une autre pour copier sur 5 IT ces gros fichiers video HD ? (6 GB et +, peut être que c'est trop lourd pour le disque flash..)
    Et peut être aussi une date pour le prochain FW Archos ? Je sais je demande bcp mais je débute !!

  4. #4
    Archosien novice
    Date d'inscription
    décembre 2009
    Âge
    46
    Messages
    12
    Ah oui, autre chose également, je n'ai pas précisé mais ma tablette est une 32 GB Flash, si ça peut aider..

  5. #5
    Archosien amateur Avatar de bisounour77
    Date d'inscription
    novembre 2009
    Âge
    37
    Messages
    32
    Je possède : netbook n510 samsung
    non je ne pense pas que le fichier soit trop gros , car je n ai déja lu , des 720 avec son ok

    donc peut le format audio

    tu as le acheté le plug HD , sinon attend un véritable avis d expert pour le prendre c est 15 euro , moi perso je l ai prie, des le début , donc je peux pas te dire si c est le plug qui peu t aider, car généralement la tableette te signal que le plung et nécessaire il me semble

    j ai également la 32
    il s agit de quel film je lai déja peu étre aussi


  6. #6
    Archosien novice
    Date d'inscription
    décembre 2009
    Âge
    46
    Messages
    12
    J'ai la dvr station et le plugin HD était offert sur un coupon. Tout a fonctionné parfaitement pour l'installation.
    Le film qui me préoccupe actuellement est The Dark Knight H.264.Ac3 mais le décalage se fait également sur le la tv enregistrée en HD (Canal + ou autre).
    En fait seules les vidéo présentes à l'origine sur la tablette passent sans décalage !

  7. #7
    Archosien novice
    Date d'inscription
    décembre 2009
    Âge
    46
    Messages
    12
    Et aucun soucis sur les divx, quelles que soient les sources.

  8. #8
    Archosien amateur Avatar de bisounour77
    Date d'inscription
    novembre 2009
    Âge
    37
    Messages
    32
    Je possède : netbook n510 samsung
    donc le décallage est peu étre sur ta source ??
    c est un film téléchargé ( légalement bien sur )
    car tu me parles d un enregistrement sur ta TV également ?

  9. #9
    Archosien novice
    Date d'inscription
    décembre 2009
    Âge
    46
    Messages
    12
    Copie légale du film bien sûr et pour l'enregistrement tv également.
    Les deux sources sont parfaitement lisibles sur mon Pc avec vlc ou wmp, sans décalage. D'où ma frustration de ne pouvoir en profiter de façon nomade.

  10. #10
    Archosien amateur Avatar de bisounour77
    Date d'inscription
    novembre 2009
    Âge
    37
    Messages
    32
    Je possède : netbook n510 samsung
    attendons les experts a archosville

  11. #11
    Archosien novice
    Date d'inscription
    décembre 2009
    Âge
    46
    Messages
    12
    Alors esperons qu'ils debarquent bientôt !! ...
    En attendant merci à toi de t'être penché sur le sujet et si d'autres bonnes volontés ont de nouvelles idées elles sont les bienvenues !

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Décalage image / son
    Par mrabas dans le forum Gen 6
    Réponses: 2
    Dernier message: 30/10/2009, 22:05:25
  2. ARCHOS probleme transfert de fichiets et synchro
    Par yannick dans le forum Gen 5
    Réponses: 0
    Dernier message: 11/04/2009, 10:12:03
  3. Problème image en noir et blanc sur mon av700
    Par marcauhann dans le forum AV
    Réponses: 1
    Dernier message: 27/09/2008, 16:53:06
  4. Problème image et tag
    Par martinmorlot dans le forum Gen 5
    Réponses: 6
    Dernier message: 12/02/2008, 17:20:47
  5. enregistrement son et image accelerer
    Par dicksteel dans le forum Gen 5
    Réponses: 3
    Dernier message: 21/10/2007, 13:32:46

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •