Affichage des résultats 1 à 5 sur 5

Discussion: Problème d'installation de la version d'essai

  1. #1
    Archosien amateur
    Date d'inscription
    octobre 2009
    Âge
    26
    Messages
    96

    Problème d'installation de la version d'essai

    Je sais pas si vous avez rencontrez le même problème mais j'ai pas encore vu ça sur le forum (ou pas trouvé :s)
    Donc je voulais activé la version d'essai du gps et lorsque je met le CD après quelques seconde il me met "Erreur lors de la lecture des fichiers de configuration de l'assistant " .

    Vous en pensez quoi ? sa m'embête moi qui voulais essayer avant de peut etre débourser les 40 € pour les cartes ...

    Merci de vos réponses.

  2. #2
    Archosien amateur
    Date d'inscription
    octobre 2009
    Âge
    26
    Messages
    96
    Bon j'ai bidouillé je sais pas tout a fait quoi mais j'ai réussi à avoir le GPS du moins j'ai l'application qui s'ouvre mais je n'ai aucune carte, je vois un joli point rouge qui clignote et ça s'arrete là.

    Il y a t'il qqch qu'il fasse faire que j'aurais oublié ?

  3. #3
    Archosien légendaire Avatar de Benmars
    Date d'inscription
    novembre 2007
    Âge
    46
    Messages
    9 529
    Je possède : 504, 605, 10, 7ob eReader, key, 1.4 Vision, 1.8 Vision, Arnova 10dG3, Acer W510
    C'est un problème de cd ou de lecteur peu vieux ou un peu sale : il semble avoir du mal à lire quelques données.

  4. #4
    Archosien amateur
    Date d'inscription
    octobre 2009
    Âge
    26
    Messages
    96
    Ce serait assez étrange car mon PC date d'il y a moins d'un mois et donc il a pas eut le temps de s'abimer !! :s

  5. #5
    Archosien novice
    Date d'inscription
    septembre 2009
    Âge
    36
    Messages
    8
    J'ai exactement pareil .... je pense que ca vient de Windows 7 64 bits

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème version Yahoo
    Par fonzie dans le forum Gen 6
    Réponses: 4
    Dernier message: 22/11/2009, 20:56:34
  2. DVD d'installation rayé
    Par miyake dans le forum Gen 7
    Réponses: 2
    Dernier message: 12/11/2009, 20:28:46
  3. Problème d'installation GPS
    Par clyde dans le forum Gen 6
    Réponses: 22
    Dernier message: 02/09/2009, 21:34:02
  4. Problème d'installation
    Par cyrilp69 dans le forum Gen 6
    Réponses: 1
    Dernier message: 29/04/2009, 08:18:36
  5. Problème d'installation du firmware 2.1.04
    Par freeman95 dans le forum Gen 5
    Réponses: 11
    Dernier message: 03/06/2008, 18:37:12

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •