Affichage des résultats 1 à 5 sur 5

Discussion: Vidéos

  1. #1
    Nouvel Archosien
    Date d'inscription
    novembre 2009
    Âge
    22
    Messages
    3

    Vidéos

    Bonsoir à tous ! Je suis nouveau sur le forum :)
    Pour mon anniversaire, j'ai reçu un archos 3 vision ce qui m'a fait très plaisir, mais j'ai un petit problème au niveau des vidéos. Lorsque je DL des vidéos via Vdownloader sur youtube ou autre et que je les mets sur mon archos, il me marque : "erreur format" pourquoi ? Alors que lorsque ce sont des films venant de liens comme MU cela fonctionne ... J'ai vérifié, le format est en .avi, j'attends vivement vos réponses ;)

    Merci d'avance

  2. #2
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Salut,

    La solution est simple : tu dois réencoder les vidéos en question.

  3. #3
    Nouvel Archosien
    Date d'inscription
    novembre 2009
    Âge
    22
    Messages
    3
    Merci pour cette réponse plutôt rapide, mais je ne m'y connais pas du tout, je ne comprends pas ce que je dois réencoder dans la vidéo ... ?

  4. #4
    Administrateur/Rédacteur en chef Avatar de N@styatak
    Date d'inscription
    novembre 2006
    Messages
    4 675
    Entrées dans le blog
    1
    Il faut non seulement de l'avi mas aussi que la résolution ne dépasse pas 400X240 avec débit à 800 Kbps.

    Si t'es sur Windows, tu peux essayer le logiciel Super :

    http://www.clubic.com/telecharger-fiche19891-super.html
    Ecrivez-moi par mail à nastyatak-at-gmail.com (je ne suis pas le Support Archos mais j'accepte les bonnes infos). Comptes Twitter, Facebook

    Pourquoi vous êtes mal accueilli sur le forum ? La réponse est ici
    . Tous les conseils pour bien démarrer avec votre Archos ("tarer" sa batterie...) !



  5. #5
    Nouvel Archosien
    Date d'inscription
    novembre 2009
    Âge
    22
    Messages
    3
    Merci beaucoup :) ça a marché

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. problème transfert de videos
    Par jeffloup dans le forum Logiciels et contenu
    Réponses: 1
    Dernier message: 02/10/2009, 10:19:39
  2. Lecture des vidéos
    Par Sebconcept dans le forum Gen 6
    Réponses: 4
    Dernier message: 26/09/2008, 14:47:47
  3. impossible de transferer videos
    Par enzostar dans le forum Gen 5
    Réponses: 3
    Dernier message: 01/08/2008, 13:57:52
  4. Vidéos AL
    Par danty dans le forum A propos du forum
    Réponses: 6
    Dernier message: 11/01/2008, 17:26:06
  5. Rapatriement de vidéos enregistrées ?
    Par sokh1985 dans le forum Gen 5
    Réponses: 6
    Dernier message: 22/09/2007, 17:21:09

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •