Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 15 sur 16

Discussion: E-mail : problème config messagerie

  1. #1
    Archosien confirmé Avatar de celtic
    Date d'inscription
    décembre 2007
    Âge
    61
    Messages
    155
    Je possède : casques Bose Supra & Shure JSH SE420-N

    Sourire E-mail : problème config messagerie

    Bonjour, je n'arrive pas à configurer la messagerie pour recevoir mes e-mails
    Voici ce que j'inscrit sur mon A5IT

    Adresse e-mail :mon adresse e-mail (xxxxx@ymail.com)
    mot de passe : mon mot de passe
    compte pop3
    nom d'utilisateur : mes prénom et nom ( collés )
    mot de passe : ???? là je ne sais pas!
    Serveur POP3 : pop.mail.yahoo.fr
    port : 995
    Type de sécurité : SSL (toujours)
    Supprimer les e-mails du serveur : jamais

    réponse : la config a échoué
    impossible d'établir une connexion avec le serveur

    Avez-vous une idée concernant les nomd'utilisateur et mot de passe?
    Merci

  2. #2
    Archosien amateur
    Date d'inscription
    novembre 2007
    Âge
    41
    Messages
    28
    nom utilisateur: ton adresse mail
    mot de passe : pareil de nouveau ton mot de passe, le même que tu a mis avant.
    SSL parfois il faut mettre "si disponible" parce que avec "toujours" ca ne fonctionne pas à chaque fois.

  3. #3
    Archosien amateur
    Date d'inscription
    avril 2008
    Messages
    63
    Je possède : Samsung YP-S3
    Il me semble qu'avec Yahoo ça ne passe pas (en tout cas pas pour moi, même avec les paramètres donnés dans le forum pour l'Archos 5).
    Gmail et hotmail c'est ok!

  4. #4
    Archosien amateur
    Date d'inscription
    octobre 2009
    Âge
    40
    Messages
    69
    avec gmail, il me télécharge pas les pieces jointes et je ne peux pas les récupérer. Il me met erreur de connexion...

  5. #5
    Archosien confirmé
    Date d'inscription
    octobre 2009
    Âge
    58
    Messages
    137
    Bonjour,
    Puisque ce post parle de messagerie j'en profite pour poser une question toute bête mais dont je n'ai pas trouvé la solution:
    Comment supprimer un compte de messagerie, j'en ai bien créé 2 mais je voudrai supprimer le deuxième.

  6. #6
    Archosien légendaire Avatar de Benmars
    Date d'inscription
    novembre 2007
    Âge
    46
    Messages
    9 529
    Je possède : 504, 605, 10, 7ob eReader, key, 1.4 Vision, 1.8 Vision, Arnova 10dG3, Acer W510
    Icone menu (haut droit) -> compte -> appui long sur le compte -> supprimer

  7. #7
    Archosien confirmé
    Date d'inscription
    octobre 2009
    Âge
    58
    Messages
    137
    Merci et chapeau bas !
    Vraiment utile ce forum.

  8. #8
    Salut a tous,

    Je fais appel a vous car j'ai un soucis avec mon webmail noos.
    Je n'ai pu configurer directement le transfert de mails et d'apres mes recherches j'ai cru comprendre que cela etait impossible depuis l'archos 5it. Je suis donc alle directement sur la page numericable ou j'au pu entrer mon identifiant et mot passe. J'arrive sur ma page avec le nombre de nouveaux messages et puis plus rien, page bloquee.
    Est ce que quelqu'un a deja rencontrer ce probleme et si oui, comment a t il fait pour acceder a ses messages ?
    Je dois avouer que je tente depuis une dizaine de jours, merci d'avance

  9. #9
    Archosien novice
    Date d'inscription
    août 2010
    Âge
    29
    Messages
    5

    Exclamation Problème configuration messagerie

    Bonjour les Archosiens,
    je n'arrive pas à configurer la messagerie pour recevoir mes e-mails
    Voici ce que j'inscris sur mon Archos 5IT

    Adresse e-mail :mon adresse e-mail (xxxxx@hotmail.fr)
    mot de passe : mon mot de passe
    compte pop3
    nom d'utilisateur : mon prénom
    mot de passe :mon mdp
    Serveur POP3 : hotmail.fr
    port : 995
    Type de sécurité : SSL si disponible
    Supprimer les e-mails du serveur : jamais

    réponse : la configuration a échoué
    impossible d'établir une connexion avec le serveur


    Savez vous ce qu'il faut faire???
    Merci d'avance

  10. #10
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Tu as essayé avec ton adresse email comme nom d'utilisateur ?

  11. #11
    Archosien novice
    Date d'inscription
    août 2010
    Âge
    29
    Messages
    5
    oui oui j'ai bien mis mon nom d'utilisateur

  12. #12
    Archosien confirmé
    Date d'inscription
    juin 2010
    Âge
    26
    Messages
    106
    Et t'as essayé google?
    Je suppose que tu utilises le client disponible directement sur l'archos?

    Adresse e-mail :mon adresse e-mail (xxxxx@hotmail.fr)
    mot de passe : mon mot de passe
    compte pop3
    nom d'utilisateur : xxxxx@hotmail.fr
    mot de passe :mon mdp
    Serveur POP3 : pop3.live.com
    port : 995
    Type de sécurité : SSL si disponible
    Supprimer les e-mails du serveur : jamais

    compte smtp
    Serveur POP3 : smtp.live.com
    port : 587
    Type de sécurité : TLS si disponible
    Supprimer les e-mails du serveur : jamais
    identification nécessaire.

    Ca c'est pour les adresses hotmail.com, j'espère que c'est bon pour hotmail.fr

  13. #13
    Archosien novice
    Date d'inscription
    août 2010
    Âge
    29
    Messages
    5
    eh non ça ne marche toujours pas! du coup je ne sais pas quoi faire

  14. #14
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Citation Envoyé par ivelin57 Voir le message
    oui oui j'ai bien mis mon nom d'utilisateur
    Ce n'est pas la question que je t'ai posée.

  15. #15
    Archosien novice
    Date d'inscription
    août 2010
    Âge
    29
    Messages
    5
    Oui j'ai essayais par google mais ça ne marche toujours pas

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Probleme envoi mail
    Par ptitjul24 dans le forum Gen 6
    Réponses: 0
    Dernier message: 18/03/2009, 19:26:37
  2. Problème mail
    Par YvY dans le forum Gen 6
    Réponses: 3
    Dernier message: 31/01/2009, 16:15:58
  3. Problème Hotmail et client Mail
    Par rochdi dans le forum Gen 6
    Réponses: 57
    Dernier message: 12/01/2009, 16:47:53
  4. config boite mail avec noos numericable
    Par oster dans le forum Gen 6
    Réponses: 1
    Dernier message: 02/10/2008, 17:44:31
  5. Problème boîte mail
    Par Mahel12 dans le forum Gen 6
    Réponses: 11
    Dernier message: 04/09/2008, 21:08:36

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •