Affichage des résultats 1 à 3 sur 3

Discussion: Pb podcast + radio vtuner ne marche pas

  1. #1
    Archosien amateur
    Date d'inscription
    janvier 2009
    Âge
    49
    Messages
    49

    Pb podcast + radio vtuner ne marche pas

    Bonjour à tous,

    Je reviens vers vous car j'ai depuis quelques semaines des pbs avec le Web radio:
    - la radio ne tient pas longtemps (effet boucle ie fait une dizaine de minutes puis revient au début - comme si une boucle par rapport à la connexion)
    - les podcasts en téléchargement s'écrivent l'un sur l'autre: en fait, attérissent avec le même nom de fichier et sur le coup se chevauchent. Vu avec avec des podcast de RTL et France Inter. Par contre, un fichier différent par radio. Donc actuellement, si je veux podcaster et enregistrer diverses emissions pour les revoir plus tard, il faut que j'en podcast une, que j'aille dans le répertoire, que je change le nom, puis que je retourne dans le webradio podcaster la seconde, que j'aille dans le répertoire, que je change le nom, puis que je retourne dans le webradio podcaster la troisième, etc ....


    Auparavant, tout fonctionnait sans problème: les podcast différents d'une même radios s'enregistraient avec des noms différents et l'Archos pouvait servir de radio Wifi sans problème.
    Quelqu'un rencontre-t-il le même problème et/ou a-t-il une solution pour que cela remarche à nouveau?
    Merci d'avance.
    Eric

    P.S.: il se traite d'un Archos 5 / 250 Go

  2. #2
    Archosien novice
    Date d'inscription
    février 2011
    Âge
    27
    Messages
    9
    Moi par contre je narrive pas a enregistrer des emissions de web radio,comment fait tu ?

  3. #3
    Bien le déterrage ?XD son message date de 2009
    À consommer avec la modération. ;-)

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Upnp, ça ne marche pas
    Par Specialedges dans le forum Gen 6
    Réponses: 66
    Dernier message: 04/02/2010, 19:33:57
  2. Web Radio plus de podcast
    Par Trottinette dans le forum Gen 5
    Réponses: 6
    Dernier message: 12/05/2009, 19:10:23
  3. Synchro en appareil mobile ne marche pas !
    Par Magicmichael dans le forum Gen 5
    Réponses: 24
    Dernier message: 31/08/2008, 20:08:48
  4. PDF ne marche pas ou presque...
    Par Margot dans le forum Gen 5
    Réponses: 5
    Dernier message: 30/08/2008, 21:02:27
  5. le web ne marche pas
    Par chouchou512 dans le forum Gen 5
    Réponses: 2
    Dernier message: 07/06/2008, 17:48:34

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •