Affichage des résultats 1 à 4 sur 4

Discussion: Probleme en lecture .avi avec la dvr station

  1. #1
    Archosien novice
    Date d'inscription
    décembre 2008
    Messages
    5

    Question Probleme en lecture .avi avec la dvr station

    Bonsoir,

    j'ai reçu avant hier mon archos 5 IT avec lequel j'utilise la dvr-station gen6 et le seul probleme est qu'a la lecture de fichiers avi (que ce soit en reseau ou qu'il soit sur le disque dur de l'archos) est interrompu aprés quelques secondes ces memes fichiers ne posent pas de soucis si je les lis en direct sur le 5 IT et cela va de meme si je les lis avec l'archos 5 gen6 installé sur la dvr-station ..........................

    une idée ?

  2. #2
    Archosien novice
    Date d'inscription
    décembre 2008
    Messages
    5
    personne pour tester si le probleme est le meme chez lui avec le 5 IT et la dvr de son archos gen6 ?

    je precise que je suis en hdmi et avec tous les plugins

    d'ailleurs je fais un test en rca et svhs je vous dit ce qu'il en est dans quelques minutes

  3. #3
    Archosien novice
    Date d'inscription
    décembre 2008
    Messages
    5
    Bon en rgb ou composite ça fonctionne c'est la sortie hdmi qui n'accepte pas le format alors qu'avec l'archos 5 ça passe

  4. #4
    Archosien novice
    Date d'inscription
    décembre 2008
    Messages
    5
    je pensais avoir la solution mais le 5IT a de serieux problemes de jeunesse a regler

    je m'explique l'image etait stable avec un fichier avi en passant par la sortie hdmi et en reglant le format d'image sur "origine" mais fausse joie aprés une vingtaine de minutes replantage

    firmware / plugins / android ? a qui la faute malheureusement aprés avoir depensé 350 euros pour cet appareil y reste plus qu'a esperer qu'il sera un jour a la hauteur de ses ambitions.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème avec ma DVR station
    Par kanaky dans le forum Gen 5
    Réponses: 1
    Dernier message: 26/09/2009, 09:21:53
  2. Problème avec le format AVI de PDE
    Par tib20 dans le forum Logiciels et contenu
    Réponses: 3
    Dernier message: 04/07/2009, 06:29:40
  3. Problème avec ma DVR Station
    Par nanabozo dans le forum Gen 6
    Réponses: 1
    Dernier message: 13/12/2008, 00:12:36
  4. probleme lecture de video .avi (sacadage)
    Par kamhal dans le forum Gen 5
    Réponses: 10
    Dernier message: 12/05/2008, 13:46:03
  5. Problème avec la dvr station et la Freebox v4
    Par michel1 dans le forum Gen 5
    Réponses: 1
    Dernier message: 29/01/2008, 17:33:14

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •