Affichage des résultats 1 à 2 sur 2

Discussion: problème transfert de videos

  1. #1
    jeffloup
    Invité

    problème transfert de videos

    Bonjour je suis possesseur d'un archos 405 30 Go avec lequel j'enregistre régulièrement des films grâce à la dvr station.
    Et je viens de m'acheter un archos 3/ 8 Go.Mon soucis est que lorsque je transfert par mon ordi les films du 405 vers l'archos 3 , au final sur l'archos 3 je n'ai pas de son et toutes les 2 secondes l'image saute.
    Quelqu'un pourrait-il m'aider?

  2. #2
    jeffloup
    Invité
    Ce qui est bizare c'est que la video qui provient du 405 est au format avi et que normalement l'archos 3 lit ce type de format ?
    Quelqu'un a -t-il une idée?

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème de transfert
    Par valllllllllll dans le forum Gen 6
    Réponses: 16
    Dernier message: 06/07/2009, 15:41:22
  2. Problème transfert fichiers
    Par freeriderdu73 dans le forum Gen 5
    Réponses: 0
    Dernier message: 23/01/2009, 12:46:37
  3. probleme transfert video
    Par ayanami dans le forum Gen 5
    Réponses: 1
    Dernier message: 25/11/2008, 15:24:55
  4. Problème de transfert !!!
    Par bongui dans le forum Gen 5
    Réponses: 6
    Dernier message: 22/03/2008, 11:45:09
  5. probleme transfert en ethernet
    Par davgom62 dans le forum Autres produits
    Réponses: 16
    Dernier message: 10/02/2008, 19:35:17

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •