Affichage des résultats 1 à 4 sur 4

Discussion: [Problème] Ma DVR station ne sort pas de son

  1. #1
    Archosien amateur Avatar de ben
    Date d'inscription
    juillet 2007
    Messages
    40

    [Problème] Ma DVR station ne sort pas de son

    bonsoir, j'ai acheté une dvr station. Quand je veux écouter de la musique ou regarder une vidéo, est ce normal que le archos ne produise pas de son quuand il est sur la DVR?

    PS: je trouve cela bizare car normalement il devrais y avoir du son.

    MERCI

  2. #2
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Tu as bien mis le volume à fond sur l'Archos ?

  3. #3
    Archosien amateur Avatar de ben
    Date d'inscription
    juillet 2007
    Messages
    40
    oui, Mais en allant dans les réglages j'ai trouvé le problème, enfaite quand je met une chanson il fallait aller dans paramètre, puis dans son et enfin mettre les haut parleur sur "oui". Moi j'étais en "Automatique". Donc c'est bon sa marche.

    Ps: ce que je trouve bizzare c'est que tout les paramètre était par défault. donc normalement sa aurait dut etre mit directement comme il le fallait.
    Et sinon la DVR Station est très bien

  4. #4
    Archosien confirmé Avatar de Fivizzz
    Date d'inscription
    août 2007
    Âge
    31
    Messages
    426
    Je possède : Archos Jukebox Recorder 15Go
    ben non puisque par défaut, c'est justement en automatique...
    Ca fait que le haut-parleur ne sonne que si le balladeur n'est pas branché a un autre périphérique audio (casque ou haut-parleurs, ou DVR Station, par exemple...)

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. pas de son dvr station
    Par lp059 dans le forum Gen 4
    Réponses: 2
    Dernier message: 18/01/2010, 19:07:55
  2. Problème de son sur DVR Station
    Par man waxx dans le forum Gen 6
    Réponses: 3
    Dernier message: 08/01/2009, 15:46:45
  3. Pas de son sur la TV avec DVR Station
    Par venaco2b dans le forum Gen 5
    Réponses: 6
    Dernier message: 29/12/2007, 16:48:51
  4. Problème sortie de son TV (DVR station)
    Par powamaker dans le forum Gen 5
    Réponses: 8
    Dernier message: 16/10/2007, 11:28:43
  5. Pas de son avec la DVR station
    Par cayo1986 dans le forum Gen 5
    Réponses: 2
    Dernier message: 06/08/2007, 18:43:32

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •