Affichage des résultats 1 à 8 sur 8

Discussion: Internet sur grande telé trouble

  1. #1
    Archosien amateur
    Date d'inscription
    juillet 2007
    Âge
    27
    Messages
    33

    Internet sur grande telé trouble

    Bonjour pourquoi quand je branche mon archos sur la telévision avec la dvr station. L'image est trouble.

    Merci d'avance.

  2. #2
    Archosien amateur Avatar de havas
    Date d'inscription
    août 2007
    Messages
    80
    Je possède : iPod et walkman Sony (celui à cassette)
    c quoi ta téloche?

  3. #3
    Archosien amateur
    Date d'inscription
    juillet 2007
    Âge
    27
    Messages
    33
    Citation Envoyé par havas Voir le message
    c quoi ta téloche?
    Une telé pas plate normal. De marque toshiba.

  4. #4
    Administrateur Avatar de Thocan
    Date d'inscription
    décembre 2006
    Âge
    40
    Messages
    7 134
    Je possède : Beaucoup, depuis la Gen4...
    Tu as bu combien de verres, avant ?


  5. #5
    Archosien amateur Avatar de yawu
    Date d'inscription
    juillet 2007
    Âge
    44
    Messages
    82
    Je possède : Apple iPod Nano 8 Go
    C'est normal, vu la résolution du 605 et la taille de ta télé. Sans compter qu'en plus le signal doit être converti en analogique, d'où perte de qualité.


  6. #6
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    En effet, c'est tout à fait normal.

  7. #7
    Archosien novice
    Date d'inscription
    août 2007
    Âge
    37
    Messages
    5
    Une tv n'est pas un ecran d'ordinateur le pitch de l'ecran de tv est plus gros que celui d'un lcd ou moniteur cathodique, donc il y aura toujours une difference, il y a qu'avec les LCD ou de tres bonne tv cathodique que l'on pourrait presque lire correctement sans avoir mal au yeux.

  8. #8
    Archosien amateur
    Date d'inscription
    juillet 2007
    Âge
    27
    Messages
    33
    Ok merci beaucoup et non j'ai pas but avant

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Film sur télé
    Par Archatios dans le forum Gen 6
    Réponses: 2
    Dernier message: 06/01/2010, 17:57:20
  2. [404] Écran trouble
    Par Arellys dans le forum Gen 4
    Réponses: 4
    Dernier message: 19/01/2009, 14:24:51
  3. Télé sur le net ...
    Par Toldsadoom dans le forum Gen 6
    Réponses: 3
    Dernier message: 14/11/2008, 17:35:39
  4. Mini dock sur la télé
    Par johanthebeatles dans le forum Gen 6
    Réponses: 6
    Dernier message: 25/10/2008, 11:38:34
  5. Internet sur la télé
    Par P@sc@l dans le forum Gen 5
    Réponses: 5
    Dernier message: 15/04/2008, 23:03:31

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •