Affichage des résultats 1 à 5 sur 5

Discussion: Problème lors du 1er démarrage

  1. #1
    Archosien amateur
    Date d'inscription
    septembre 2009
    Âge
    30
    Messages
    34

    Problème lors du 1er démarrage

    bonjour,

    je suis nouveau, je viens d'acheter un archos 5. Je le charge depuis 2 heures, en enlevant le câble usb, celui s'est allumé sur la page "langue" ensuite je choisi la langue mais lorsque j'appuie sur suivant ça ne veut pas.

    Dois je attendre que le archos se charge entièrement pour que ça marche ou non ?

  2. #2
    Herpès Avatar de Perfectfred
    Date d'inscription
    novembre 2007
    Âge
    26
    Messages
    7 110
    Entrées dans le blog
    10
    Je possède : iBook
    Salut, essaye de faire un reset, avec un trombone au niveau de la tranche inférieure.

  3. #3
    Archosien amateur
    Date d'inscription
    août 2009
    Messages
    33
    salut je te conseille de laisser charger ton archos plus lontemps vu que c'est ça premiere utilisation,moi je mien s'éteignait a chaque a fois.sinon test le bouton de reset ^^

  4. #4
    Archosien amateur
    Date d'inscription
    septembre 2009
    Âge
    30
    Messages
    34
    merci vous vos réponses les gars ça marche

  5. #5
    Herpès Avatar de Perfectfred
    Date d'inscription
    novembre 2007
    Âge
    26
    Messages
    7 110
    Entrées dans le blog
    10
    Je possède : iBook
    Ok, sujet fermé

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème lors du branchement au PC
    Par anthony78800 dans le forum Gen 4
    Réponses: 0
    Dernier message: 10/04/2009, 16:06:00
  2. Problème de démarrage
    Par Hinata.be dans le forum Gen 6
    Réponses: 2
    Dernier message: 25/03/2009, 18:20:00
  3. Probléme lors de la connexion Usb
    Par vincent dans le forum Gen 5
    Réponses: 7
    Dernier message: 02/08/2008, 04:47:49
  4. Problème de son lors de l'encodage d'un DVD
    Par dago dans le forum Gen 5
    Réponses: 0
    Dernier message: 11/01/2008, 17:37:45
  5. Après 4h : 1er problème
    Par Milo dans le forum Gen 5
    Réponses: 7
    Dernier message: 07/11/2007, 11:28:25

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •