Affichage des résultats 1 à 4 sur 4

Discussion: Branché en USB, mon Archos 5 s'éteint

  1. #1
    Archosien novice
    Date d'inscription
    juillet 2009
    Âge
    36
    Messages
    15

    Branché en USB, mon Archos 5 s'éteint

    quand je fais des tranfert de donner mon archos s éteint hors qu il est brancher en usb donc alimenter es ce normale?

  2. #2
    Administrateur/Rédacteur en chef Avatar de N@styatak
    Date d'inscription
    novembre 2006
    Messages
    4 675
    Entrées dans le blog
    1
    Bonjour,


    Merci


    Au revoir.
    Ecrivez-moi par mail à nastyatak-at-gmail.com (je ne suis pas le Support Archos mais j'accepte les bonnes infos). Comptes Twitter, Facebook

    Pourquoi vous êtes mal accueilli sur le forum ? La réponse est ici
    . Tous les conseils pour bien démarrer avec votre Archos ("tarer" sa batterie...) !



  3. #3
    Archosien novice
    Date d'inscription
    juillet 2009
    Âge
    36
    Messages
    15
    désolé
    bonjour oui faut pas s enerver....

  4. #4
    Archosien confirmé Avatar de vmic
    Date d'inscription
    décembre 2008
    Âge
    64
    Messages
    317
    Bonjour Automne,

    En plus des "Bonjour, Merci et Au revoir" que te propose gratuitement N@styatak, je tiens à ta disposition un lot de signes. Il y a :
    - une majuscule
    - un s
    - un ensemble ée
    - une virgule
    - une apostrophe
    - un ensemble al
    - deux é (accents compris)
    - un t
    - un espace.

    Soit un total de 10 signes pour tes 22 mots.

    10 fautes sur 22 mots ! Tu ne crois pas que tu pourrais faire un effort ?
    L'orthographe aussi, c'est de la correction envers les autres, au même titre que les Bonjour, Merci et Au revoir.

    Pour ce qui est de ton problème, je ne saurais pas te conseiller.
    Désolé.
    vmic

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Archos 5 s'éteint apres chaque email envoyé
    Par Automne dans le forum Gen 6
    Réponses: 1
    Dernier message: 23/08/2009, 19:26:00
  2. Archos qui s'éteint en pleine lecture
    Par xdx dans le forum Gen 5
    Réponses: 3
    Dernier message: 04/01/2009, 10:18:06
  3. av 420 branché sur secteur bugue ma free hd
    Par bibou dans le forum Gmini
    Réponses: 5
    Dernier message: 11/05/2008, 15:14:02
  4. Bruit Archos / S'éteint tout seule...
    Par jaewon dans le forum Gen 5
    Réponses: 4
    Dernier message: 25/04/2008, 19:44:08
  5. Mon 605 s'éteint tout seul
    Par Thunder-cat dans le forum Gen 5
    Réponses: 4
    Dernier message: 23/04/2008, 20:58:51

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •