Affichage des résultats 1 à 2 sur 2

Discussion: Mon Archos 405 ne fonctione en rien

  1. #1
    Nouvel Archosien
    Date d'inscription
    août 2009
    Âge
    28
    Messages
    3

    Mon Archos 405 ne fonctione en rien

    bonsoir j'ai un gros probleme avec mon archos 405. je viens de l'acheter. il veut pas s'allumer, et en plus il charge pas sur usb. j'ai aussi essayer de charger sur un dock pour usb, celui du iphone. en aucun cas le temoin charge s'allume pas. et mon pc ne reconait rien.

    quelqun peux m'aider? je precise aussi avoir efectuer reset, mais rien du tout. tout noir. sil quelqun peux m'aider je serait tres reconaissant.

  2. #2
    Nouvel Archosien
    Date d'inscription
    août 2009
    Âge
    28
    Messages
    3
    quelqun peux m'aider? escuser moi doble post

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Réponses: 2
    Dernier message: 29/07/2009, 19:22:15
  2. Petit souci avec mon pseudo, rien de grave mais bon
    Par Olivierv dans le forum A propos du forum
    Réponses: 9
    Dernier message: 21/06/2009, 12:30:40
  3. DVR Station, mon Archos 5 n'affiche plus rien
    Par lemonsoda dans le forum Gen 6
    Réponses: 6
    Dernier message: 30/05/2009, 20:33:50
  4. Les Archos entre eux : rien de spécial...
    Par vmic dans le forum PC Tablet
    Réponses: 4
    Dernier message: 07/03/2009, 17:42:58
  5. Mon 405 reboote
    Par larry dans le forum Gen 5
    Réponses: 4
    Dernier message: 04/02/2009, 14:03:47

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •