Affichage des résultats 1 à 12 sur 12

Discussion: Problème vidéo

  1. #1

    Problème vidéo

    Bonsoir,
    je reposte une 3ème fois car je voudrai avoir vraiment une réponse concrête.

    QUELS VIDEOS PUIS-JE METTRE SUR MON ARCHOS 605 ?

    Car je mets des vidéo mp4 mais au moment d'ouvrir ces vidéos ben le sablier se met à bugger. (en sachant que c'est un new archos car j'avais eu le mm problème sur l'ancien et on me la changé).
    Donc voila l'archos est tout neuf.

    Merci de me répondre car en plus je prends l'avion pendant 16heures dans 1 semaine donc les vidéos m'auront aidé à passer le temps (de plus j'ai pas acheter le plus ing pr rien).

  2. #2
    Archosien confirmé Avatar de bart49
    Date d'inscription
    mars 2009
    Âge
    26
    Messages
    162
    mdr avec tous ca tu a pas compris que les video mp4 ne sont pas lisible dessus. Tu change le format tu les convertis.
    Bart49

  3. #3
    NON car dans mon premier j'avais jamais convertie et ça marchait une fois sur deux donc voila et toi tu ne m'a pas donné une conclusion mais une supposition (nuance).

  4. #4
    Archosien confirmé Avatar de bart49
    Date d'inscription
    mars 2009
    Âge
    26
    Messages
    162
    Bref les mpeg4 c'est pas terrible donc essaie de trouver un autre format.
    Il y a des plug in payant aussi qui permettent de lire d'autre format de vidéo.
    Bart49

  5. #5
    oui dvd mais bon. Je vais essayer de chercher un bn logiciel alors si tu penses vraiment que c la convertie qui peut m'aider et si il n'y a pas d'autres réponses.

  6. #6
    Archosien confirmé Avatar de bart49
    Date d'inscription
    mars 2009
    Âge
    26
    Messages
    162
    Je ne pourrais rien te dire de plus pour le moment mais il y a d'autre personne qui vont répondre je pense. Bon courage.
    Bart49

  7. #7
    oui merci de ton aide déjà j'espère que d'autres personnes viendront m'aider.

  8. #8
    Archosien confirmé Avatar de SolidSnakeAJ
    Date d'inscription
    juillet 2009
    Âge
    25
    Messages
    123
    Je possède : Nexus One, iPod Nano (8Go)(Actuellement prété à une amie), Sony Walkman (512Mo)
    Salut

    Alors simplement ton A605 lit pas mal de formats "simples".

    Le .FLV mais il y a un décalage audio/vidéo
    Le .AVI
    Quelques Mp2-4 si tu as de la chance... (en fait ça dépend du format de la vidéo d'origine...)

    Le .AVI est sûr et n'a presque pas de pertes (si tu cherches quand même une bonne qualitée).
    J'ai testé, ça marche parfaitement. Si tu as encore le temps (avant de partir) reconvertis le tout avec le programme qui s'appelle "SUPER". C'est un convertisseur "libre".
    http://www.erightsoft.com/SUPER.html

    Sélectionne le container .avi, le codec vidéo MPEG-4 ou DivX (test et tu choisiras celui qui te conviens) et le codec audio mp3

    Le reste est assez intuitif...

    Si tu as des questions n'hésite pas!
    I <3 THE Nexus One !
    Solid Snake
    by AJ

  9. #9
    MERCI mais quand je l'introduit dans le ractangle je regarde dans mon bureau je fais propriété la vidéo est toujours en mp4.

  10. #10
    Archosien confirmé Avatar de SolidSnakeAJ
    Date d'inscription
    juillet 2009
    Âge
    25
    Messages
    123
    Je possède : Nexus One, iPod Nano (8Go)(Actuellement prété à une amie), Sony Walkman (512Mo)
    Ne serait-ce pas parce que la vidéo est enregistrée autre part?

    Fais Click Droit sur Super puis Output File management ou qqch comme ça et regarde où c'est sauvegardé!
    I <3 THE Nexus One !
    Solid Snake
    by AJ

  11. #11
    Problème résolu!! C'est bon avec la convertion mes vidéos fonctionnent!! Le seul problème c'est que je dois les ouvrir ds le disque dur de l'archos et nn ds la partie vidéo mais ça c'est pas très problèmatique!! Puis le logiciel est super aussi.

    Merci

  12. #12
    Archosien confirmé Avatar de SolidSnakeAJ
    Date d'inscription
    juillet 2009
    Âge
    25
    Messages
    123
    Je possède : Nexus One, iPod Nano (8Go)(Actuellement prété à une amie), Sony Walkman (512Mo)
    Derien!

    Ravi d'avoir pu t'aider
    I <3 THE Nexus One !
    Solid Snake
    by AJ

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème vidéo
    Par elmadrilene dans le forum Gen 5
    Réponses: 6
    Dernier message: 21/07/2009, 15:48:19
  2. Problème vidéo
    Par baytechweb dans le forum Gen 6
    Réponses: 3
    Dernier message: 09/07/2009, 13:26:30
  3. Probleme d'enregistrement vidéo...
    Par Bourdon dans le forum Gen 6
    Réponses: 0
    Dernier message: 02/10/2008, 19:56:19
  4. Probléme pour lire une vidéo prise sur google vidéo
    Par MoshingKid dans le forum Gen 5
    Réponses: 6
    Dernier message: 15/06/2008, 18:38:03
  5. Probleme video
    Par Dandy-Arcohs dans le forum Gen 5
    Réponses: 2
    Dernier message: 21/05/2008, 14:00:17

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •