Affichage des résultats 1 à 7 sur 7

Discussion: Problème vidéo

  1. #1

    Problème vidéo

    Bonjour,
    j'ai acheté un archos il y 2 semaines (605 30) et au bout d'une semaine les videos ne marchaient plus. Je suis donc partie le changer et ils m'ont en donné un autre (même modèl. Le problème c'est qu'au début les vidéos marchaient mais la ils ne marchent plus. Je sais pas quoi faire car peut-être que le problème viendrait de mes videos (format incorrect?). Sinn il s'agit de video prise sur le net (j'ai le plus ing podcast) et j'utilise keepvideo pour les prendres.

    Merci de me dire où se situe mon problème.

  2. #2
    Archosien confirmé Avatar de bart49
    Date d'inscription
    mars 2009
    Âge
    26
    Messages
    162
    slt cela doit surement venir du format de tes vidéos pourtant je sais que l'archos prend de nombreux formats en compte. Moi j'utilise toujours le .avi c'est le plus répandu et les archos lisent se format. Essaie de nous donner le format de tes video ?
    Bart49

  3. #3
    D'accord. Ben le format de mes videos sont mp4 puis en faite le problème est que quand je veux lancer une video le sablier ne part pas et la video donc ne démarre pas. Je suis obligé de remettre en veille mon archos.

  4. #4
    En faite je pense que je devrais chercher un autre site de capture de video (de youtube/dailymotion) car mes musiques fonctionnent très bien et les vidéos de démonstration de mon archos aussi. Vous connaissez des bon sites ?

  5. #5
    Archosien confirmé Avatar de bart49
    Date d'inscription
    mars 2009
    Âge
    26
    Messages
    162
    Tu doit surement avoir une vidéo en avi sous la main met la sur l'archos et essaie déjà si elle marche c'est que les vidéos en mp4 que tu a ne marche pas se sera seulement ca. Si par contre la video en avi ne passe pas non plus c'est un aute probleme que je ne peut resoudre.
    Bart49

  6. #6
    je viens de regarder les videos de démo sur mon archos et ils sont en effet pas en MP4 plutot avi donc tu pourrais me dire comment convertir une video mp4 en avi afin de tester ?

  7. #7
    Archosien confirmé Avatar de bart49
    Date d'inscription
    mars 2009
    Âge
    26
    Messages
    162
    Je ne connais pas de logiciels précis pour ça mais google est ton amis va faire une recherche des logiciels ils y en a a la pelle pour les conversations.
    Bart49

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème vidéo
    Par baytechweb dans le forum Gen 6
    Réponses: 3
    Dernier message: 09/07/2009, 13:26:30
  2. Problème vidéo Youtube
    Par Fumoffu93 dans le forum Gen 5
    Réponses: 10
    Dernier message: 26/02/2009, 11:21:50
  3. probleme transfert video
    Par ayanami dans le forum Gen 5
    Réponses: 1
    Dernier message: 25/11/2008, 15:24:55
  4. Probléme pour lire une vidéo prise sur google vidéo
    Par MoshingKid dans le forum Gen 5
    Réponses: 6
    Dernier message: 15/06/2008, 18:38:03
  5. Probleme video
    Par Dandy-Arcohs dans le forum Gen 5
    Réponses: 2
    Dernier message: 21/05/2008, 14:00:17

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •