Affichage des résultats 1 à 6 sur 6

Discussion: Problème haut-parleur extérieur

  1. #1
    Archosien amateur Avatar de Samghost
    Date d'inscription
    septembre 2008
    Âge
    26
    Messages
    86
    Je possède : Ipod Video 5G

    Problème haut-parleur extérieur

    Bonjour,

    Voici l'histoire: J'écoutais de la musique sur mon Archos 5 120go avec le haut-parleur extérieur. Le son était à environ aux 3/4 et soudainement le son s'arrêta. Je croyais qu'il avait simplement bogué, mais après des tests, il fonctionne très bien avec mes écouteurs, et le haut-parleur ne fonctionne que si je souffle dessus Je crois donc que le haut-parleur doit être débarqué. Est-ce que cela est garanti par Archos?

    Merci beaucoup,

    Samghost

  2. #2
    Archosien amateur Avatar de Samghost
    Date d'inscription
    septembre 2008
    Âge
    26
    Messages
    86
    Je possède : Ipod Video 5G
    Personne n'a une petite idée? Et vous, Jaffar, si vous passez par ici, qu'en pensez-vous?

  3. #3
    Archosien amateur Avatar de Samghost
    Date d'inscription
    septembre 2008
    Âge
    26
    Messages
    86
    Je possède : Ipod Video 5G
    Email envoyé au SAV d'archos qui m'ont redirigés vers le SAV des USA. J'attends des nouvelles depuis deux jours...

  4. #4
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Ce n'est pas encore une attente excessive.

  5. #5
    Archosien amateur Avatar de Samghost
    Date d'inscription
    septembre 2008
    Âge
    26
    Messages
    86
    Je possède : Ipod Video 5G
    Non, à ce que j'ai lu jusqu'à maintenant, je sais C'était simplement pour donner un ordre du temps, jusqu'à ce que je reçoive la vraie réponse. Dès que je la reçois, je vais la mettre ici pour ceux qui auront le même problème peu "ordinaire" que moi.

  6. #6
    Archosien amateur
    Date d'inscription
    avril 2009
    Âge
    42
    Messages
    38
    j'ai le meme probleme que toi qui vient d'arriver aujourd'hui je ne sais que faire... j'avoue le haut parleur je ne l'utilisait quasiment jamais mais ca fait chier tt de meme

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Aucun son haut-parleur ext.
    Par yannalex dans le forum Gen 6
    Réponses: 2
    Dernier message: 27/03/2009, 17:36:21
  2. Haut-parleur portable
    Par Specialedges dans le forum Gen 6
    Réponses: 21
    Dernier message: 24/12/2008, 15:52:22
  3. Problème haut-parleur
    Par clemfa1 dans le forum Gen 5
    Réponses: 3
    Dernier message: 04/11/2008, 14:44:31
  4. Haut-parleur
    Par guizmo08 dans le forum Gen 6
    Réponses: 7
    Dernier message: 02/10/2008, 14:48:08
  5. Probleme De Haut Parleur Et De Classement
    Par yeti39 dans le forum Gen 5
    Réponses: 13
    Dernier message: 29/02/2008, 01:17:09

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •