Affichage des résultats 1 à 10 sur 10

Discussion: Il ne démarre plus

  1. #1
    Archosien novice
    Date d'inscription
    janvier 2009
    Âge
    27
    Messages
    8

    Il ne démarre plus

    bonsoir tout a lheure j'ai voulu charger mes photos du fise sur mon archos 7 et la grosse mauvaise surprise quand jle demarre ben il redemarre de longue et il fait un espece de bruit bizarre comme si un truc frottait a linterieur en tournant :s
    si vous avez une idée ou une soluce ?

  2. #2
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Les accents et les signes de ponctuation t'évoquent-ils quelque chose ?

  3. #3
    Archosien novice
    Date d'inscription
    janvier 2009
    Âge
    27
    Messages
    8
    non

  4. #4
    Herpès Avatar de Perfectfred
    Date d'inscription
    novembre 2007
    Âge
    26
    Messages
    7 110
    Entrées dans le blog
    10
    Je possède : iBook
    Ha, carrément.

  5. #5
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Ce forum m'étonne chaque jour un peu plus.

  6. #6
    Herpès Avatar de Perfectfred
    Date d'inscription
    novembre 2007
    Âge
    26
    Messages
    7 110
    Entrées dans le blog
    10
    Je possède : iBook
    C'est bien on s'ennuie pas comme ça!

  7. #7
    Archosien novice
    Date d'inscription
    janvier 2009
    Âge
    27
    Messages
    8
    mdr non mais desole mais la jai un peu les boule en une journée j'ai perdu mon reflex numerique , un objectif serie L , un archos 7 et mon pc :s:s
    ca a ete violent hier

  8. #8
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Ah oui, surtout l'objectif série L, ça fait mal au porte-feuille.

  9. #9
    Archosien novice
    Date d'inscription
    janvier 2009
    Âge
    27
    Messages
    8
    800euros

  10. #10
    Archosien amateur
    Date d'inscription
    juin 2009
    Âge
    26
    Messages
    29
    Je possède : un 604 foutu... et peut-être une 70IT 250 Go enfin reçue mais qui bug déjà :-(
    au moins tu a retrouvé les accents, un en tout cas ^^

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Ne démarre plus
    Par ElMagician dans le forum Gen 6
    Réponses: 18
    Dernier message: 07/05/2010, 18:45:19
  2. Archos 704 ne démarre plus
    Par Jacky dans le forum Gen 4
    Réponses: 7
    Dernier message: 07/04/2009, 20:05:53
  3. Archos 705 ne demarre plus
    Par lacouquelle dans le forum Gen 5
    Réponses: 0
    Dernier message: 20/12/2008, 09:28:35
  4. Il ne démarre plus
    Par Jallie dans le forum Gen 5
    Réponses: 4
    Dernier message: 29/10/2007, 11:34:05
  5. Il ne démarre plus
    Par The F0x dans le forum Gen 5
    Réponses: 17
    Dernier message: 20/09/2007, 09:43:44

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •