Affichage des résultats 1 à 2 sur 2

Discussion: Problème de flux avec les vidéos sur internet

  1. #1

    Problème de flux avec les vidéos sur internet

    Bonjour,
    J'ai récemment acheter un archos 605 wi-fi et quand je l'utilisais tout marcher parfaitement; je pouvais lire les vidéos flux enligne sans problème mais maintenant à chaque fois que j'essai de regarder un vidéo sur un site comme youtube ou dailymotion il y marqué: "Impossible de lire le flux! Vérifiez SVP"
    Merci pour tout aide!!!

  2. #2
    Herpès Avatar de Perfectfred
    Date d'inscription
    novembre 2007
    Âge
    27
    Messages
    7 111
    Entrées dans le blog
    10
    Je possède : iBook
    Essaye de faire un reset, ça marchait pour moi (essaye dans un premier temps d'appuyer 10s sur power pour l'éteindre et le rallumer complètement, et si ça ne marche pas, un petit trombone dans l'orifice en dessous)

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. [Site web] Navigation facile sur Internet avec les Archos 5 et 7, est-ce possible ?
    Par Varm dans le forum Contenu multimédia
    Réponses: 5
    Dernier message: 08/10/2012, 19:52:11
  2. Réponses: 7
    Dernier message: 09/05/2009, 14:26:50
  3. Réponses: 4
    Dernier message: 09/01/2009, 09:42:58
  4. problème flux rss sur le lanceur archos calimaster.
    Par willimoys dans le forum Gen 5
    Réponses: 1
    Dernier message: 05/06/2008, 18:16:31
  5. voir les vidéos sur la télé avec Dv Travel adapter?
    Par thomas2006 dans le forum Gen 5
    Réponses: 2
    Dernier message: 30/04/2008, 23:30:11

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •