Affichage des résultats 1 à 6 sur 6

Discussion: Problème de lecture de tout fichier en sortie de veille

  1. #1
    Nouvel Archosien
    Date d'inscription
    mai 2009
    Âge
    28
    Messages
    4

    Exclamation Problème de lecture de tout fichier en sortie de veille

    Bonjour,
    Cela fait maintenant plusieurs semaines que j'ai ce problème : je ne peux pas utiliser mon archos après une mise en veille : j'essaie de lancer un fichier (je clique !) et l'ecran freeze à cet endroit...

    Je précise que mon firmware est à jour.
    J'ai essayé les reset, recovery, formatage, formatage usine successivement mais rien n'y fait

    Si quelqu'un avait une idée avant que je m'oriente vers le SAV...
    Merci pour vos réponses

  2. #2
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    As-tu essayé de faire un reset à l'aide du bouton situé sur la tranche inférieure ?

  3. #3
    Nouvel Archosien
    Date d'inscription
    mai 2009
    Âge
    28
    Messages
    4
    J'avais déjà essayé mais j'ai recommencé l'opération...
    J'ai oublié de préciser que le bug ne se produit qu'à froid : si je le sort de veille immédiatement après sa mise en veille, ça marche nickel...!
    Je vais attendre un peu et te tien au courant...

  4. #4
    Nouvel Archosien
    Date d'inscription
    mai 2009
    Âge
    28
    Messages
    4
    Voilà : donc ça fait exactement pareil, rien n'a changé : là, je suis bloqué sur le menu principal et je doit rester 15 sec sur le bouton de mise sous tension pour repartir...
    Une autre idée ?

  5. #5
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Tu vas sans doute devoir passer par la case SAV...

  6. #6
    Nouvel Archosien
    Date d'inscription
    mai 2009
    Âge
    28
    Messages
    4
    RE bonjour !

    Après plusieurs mois de lutte acharnée avec archos, entre envoi, reception, envoi...
    Ils ont enfin décidé de remplacer l'appareil ! Youpi !!

    Je le reçoit et, attention : Plus de bug en sortant de veille !

    Et maintenant, le meilleur : il y a maintenant un nouveau bug ! (évidemment ça aurait été trop beau!)
    Un son très aigu est produit en continu...
    Je n'ai pas pu tester le bug pendant la lecture d'un média car archos ne m'a pas rendu mon câble de connexion pc-archos...
    Est-ce que des gens auraient déja eut le meme probleme et comment a t'il été corrigé?
    Là, je commence vraiment à désespérer : ça va faire 1 an en avril et je ne l'ai jamais vu fonctionner correctement...

    Merci d'avance pour vos réponses
    Val

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème sortie de veille suite retour SAV
    Par X-dark dans le forum Gen 6
    Réponses: 48
    Dernier message: 18/04/2010, 18:50:42
  2. Lecture fichier vidéo
    Par Bazz dans le forum Gen 5
    Réponses: 3
    Dernier message: 07/05/2009, 22:21:49
  3. Lecture fichier *.m3u
    Par miraceti dans le forum Gen 6
    Réponses: 0
    Dernier message: 23/01/2009, 13:02:06
  4. Sortie de veille innopinée
    Par Terrano dans le forum Gen 6
    Réponses: 4
    Dernier message: 21/12/2008, 17:41:50
  5. lecture de fichier + de 2 giga
    Par stress28 dans le forum Autres produits
    Réponses: 1
    Dernier message: 29/07/2008, 16:01:28

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •