Affichage des résultats 1 à 6 sur 6

Discussion: Problèmes USB

  1. #1
    Archosien amateur Avatar de glimpse
    Date d'inscription
    février 2009
    Âge
    42
    Messages
    20

    Problèmes USB

    Bonjour,

    Depuis quelques jours, lorsque je branche mon Archos 605 à mon ordinateur, le prériphérique USB n'est pas reconnu par mon ordinateur d'ou le fait que je ne peux pretendre à transferer mes fichier dessus.

    Pourtant le message "Activer l'USB ?" sur l'Archos est bien comme avant: rester en charger ou OK!

    Si quelqu'un a la solution cela serait fort appréciable !
    Merci d'avance.

  2. #2
    Archosien amateur Avatar de glimpse
    Date d'inscription
    février 2009
    Âge
    42
    Messages
    20
    Pas de réponses ?

    J'ai pourtant essayé de configurer vial les modes USB préféré: Disque dur PC et rien il ne veut pas reconnaître l'archos !

    Pourquoi il le detecte et lorsque je dis OK (lorsque le cable est branché à l'ordi) il ne le rajoute pas ?

  3. #3
    Nouvel Archosien
    Date d'inscription
    avril 2011
    Âge
    40
    Messages
    3
    Même problème ici !!! Quelqu'un a-t-il pu régler ce problème ?

  4. #4
    Archosien amateur Avatar de glimpse
    Date d'inscription
    février 2009
    Âge
    42
    Messages
    20
    Très simple c'est ton cable Archos qui est fatigué, il suffit d'investir dans un nouveau cable et le problème sera réglé !

  5. #5
    Nouvel Archosien
    Date d'inscription
    avril 2011
    Âge
    40
    Messages
    3
    Citation Envoyé par glimpse Voir le message
    Très simple c'est ton cable Archos qui est fatigué, il suffit d'investir dans un nouveau cable et le problème sera réglé !
    En effet, hier soir, par magie, la connexion entre l'Archos et le PC s'est établie alors que je bougeais un peu le câble ! Grosse question maintenant : où en trouver un autre de ce modèle ??? Dire que désormais, pour les modèles récents, c'est un simple câble USB compatible avec les autres appareils. Ils auraient pu y penser avant !!!

  6. #6
    Archosien amateur Avatar de glimpse
    Date d'inscription
    février 2009
    Âge
    42
    Messages
    20
    je te renvoi vers des sites marchands tel que:

    http://www.amazon.fr/standard-Archos...2596685&sr=8-1

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Réponses: 120
    Dernier message: 07/12/2014, 09:15:49
  2. Problèmes
    Par Efahrel dans le forum Gen 4
    Réponses: 8
    Dernier message: 12/02/2009, 21:51:18
  3. 2 problèmes
    Par gio14000 dans le forum Gen 6
    Réponses: 10
    Dernier message: 19/01/2009, 10:17:22
  4. Problèmes de SAV
    Par Super-Glandeur dans le forum Gen 6
    Réponses: 2
    Dernier message: 05/11/2008, 18:33:56
  5. problémes matériel
    Par neutrino dans le forum Gen 5
    Réponses: 4
    Dernier message: 28/08/2007, 11:04:51

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •