Affichage des résultats 1 à 2 sur 2

Discussion: Affichage TV 1080p

  1. #1

    Affichage TV 1080p

    Salut,

    J'ai depuis peu une télé 37 pouces 1080p.
    J'ai essayé de brancher mon archos par composite, et par s-video: dans les deux cas ça marche, mais des bandes noires horizontales sont apparues sur toutes la surface de l'écran. Sinon tout marche nickel.
    Je précise que l'affichage TV par mon mini-dock ne marchait pas avec aucunes de mes autres télés.
    Quelqu'un aurait un conseil ?

    Merci à vous.

  2. #2
    Archosien légendaire Avatar de cajl
    Date d'inscription
    avril 2007
    Âge
    57
    Messages
    19 463
    Entrées dans le blog
    2
    Je possède : Presque tous les Archos... (et Arnova - Vision)
    je pense qu'il y un soucis soir sur le mini dock soit sur l'archos
    The Old Man Of Archos
    Toutes les générations sont chez moi !

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Affichage pendant l'enregistrement
    Par ad23 dans le forum Gen 5
    Réponses: 4
    Dernier message: 29/05/2009, 10:31:02
  2. Musique, affichage
    Par Louis605wifi dans le forum Gen 5
    Réponses: 0
    Dernier message: 28/02/2009, 20:03:00
  3. Affichage barre menu
    Par olivi646 dans le forum Gen 6
    Réponses: 4
    Dernier message: 23/02/2009, 20:38:57
  4. Problème affichage TV
    Par Koweb dans le forum Gen 5
    Réponses: 2
    Dernier message: 04/12/2008, 17:23:17
  5. Affichage batterie bizarre !?
    Par floche21 dans le forum Gen 4
    Réponses: 3
    Dernier message: 06/09/2007, 10:50:58

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •