Affichage des résultats 1 à 7 sur 7

Discussion: Problème carte SD

  1. #1

    Problème carte SD

    Bonjour, j'ai un problème avec mon archos405, dès que je vais une carte mémoire dedans il m'indique "assurez vous d'utiliser l'option retirer la carte sd/mmc", et j'ai l'impression que cette option n'est dispo que quand la carte est reconnue, et je ne trouve rien dans le menu. Comment faire ? Merci

  2. #2
    Archosien novice
    Date d'inscription
    mars 2009
    Âge
    43
    Messages
    6
    Désolé, pas une réponse, mais une autre question sur la même sujet : insérer une carte Sd dans mon 405 le bloque systématiquement. Un message d'erreur apparait et me laisse le choix entre réparer, laisser ou formater. La réparation ne donne rien, je suis obliger de formater (petit bouton sur le coté). j'arrive ensuite tant bien que mal à utiliser les données (musique ou video), mais le messsage réapparait plus que trop souvent.
    Le pb avec les SD est il un pb récurent sur le 405 ?

  3. #3
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    As-tu essayé avec différentes cartes SD ?

  4. #4
    Archosien novice
    Date d'inscription
    mars 2009
    Âge
    43
    Messages
    6
    Non ! D'ailleurs, se sont des micro Sd 1 Go (marque PNY je crois)
    J'essaye ce soir avec une SD (je crois que j'ai une Sandisk de 128 Mo)

    Des nouvelles demain.
    Merci

  5. #5
    Nouvel Archosien
    Date d'inscription
    juillet 2009
    Âge
    27
    Messages
    2
    Bonjour, j'ai mon archos depuis un peu moin d'un an maintenant, avec toujours la même carte SD 4go dedans, mais depuis hier quand j'insère ma carte il me dit " Assurez-vous d'utiliser l'option "retirer la carte SD/MMC"." J'ai essayer dans les options de réinitialisé l'archos totalement (Init Usine) mais rien n'y fait, le probléme persiste, quelqu'un aurai t'il une idée pour me sortir de là ?

  6. #6
    Archosien expert
    Date d'inscription
    juillet 2007
    Messages
    531
    Je possède : Ipad& galaxy s4
    Regardez si votre baladeur Archos sont à jour peut être une bonne piste.

  7. #7
    Nouvel Archosien
    Date d'inscription
    juillet 2009
    Âge
    27
    Messages
    2
    Il l'est ,j'ai fait une mise à jour juste après avoir constaté que la SD ne passait toujours pas aprés le "init usine" , et donc , même à jour j'ai toujours ce problème.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème carte SD
    Par pietrotma dans le forum Gen 5
    Réponses: 2
    Dernier message: 06/01/2009, 18:05:14
  2. problème carte sd
    Par maxime59267 dans le forum Gen 5
    Réponses: 0
    Dernier message: 23/10/2008, 18:28:20
  3. Probleme reconnaissance carte SDHC 8Gb
    Par rewesh87 dans le forum Gen 5
    Réponses: 0
    Dernier message: 23/09/2008, 12:17:41
  4. Problème de reconnaissance Carte SD 2GB
    Par Kikouwlol dans le forum Gen 5
    Réponses: 0
    Dernier message: 19/08/2008, 20:07:13
  5. Carte graphique intégrée aux carte mère
    Par Mr.Matte dans le forum Chez Jean-Louis
    Réponses: 4
    Dernier message: 05/08/2008, 07:01:33

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •