Affichage des résultats 1 à 2 sur 2

Discussion: Problème de synchronisation

  1. #1
    Archosien novice
    Date d'inscription
    juillet 2007
    Âge
    41
    Messages
    13

    Problème de synchronisation

    Je rencontre un probleme de synchronisation entre le lecteur windows media (sous windows vista) et mon archos 605 : je ne retrouve pas la meme arborescence entre mon PC et les dossiers sur l'archos, pourquoi?

  2. #2
    Archosien confirmé
    Date d'inscription
    janvier 2007
    Messages
    115
    Quasi sûr que sur XP, ça ferait pas ça ... A mon avis, faut pas chercher plus loin et attendre une éventuelle MàJ de Windows Media Player ...

    En attendant pour être tranquille, utilises ton Archos en mode disque dur.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème de synchronisation avec WMP
    Par kuntz dans le forum Gen 5
    Réponses: 3
    Dernier message: 12/01/2009, 21:11:14
  2. Réponses: 3
    Dernier message: 22/07/2008, 09:43:15
  3. Problème synchronisation
    Par Cyrilaix dans le forum Gen 5
    Réponses: 2
    Dernier message: 20/01/2008, 09:35:30
  4. Probleme synchronisation
    Par Teknologeek dans le forum Trucs et Astuces, tutoriels
    Réponses: 0
    Dernier message: 18/12/2007, 16:42:20
  5. Problème de synchronisation avec WMP
    Par kuntz dans le forum Trucs et Astuces, tutoriels
    Réponses: 0
    Dernier message: 18/12/2007, 10:17:55

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •