Affichage des résultats 1 à 4 sur 4

Discussion: Problème prise Jack

  1. #1
    Archosien confirmé Avatar de Olivier F.
    Date d'inscription
    décembre 2008
    Âge
    25
    Messages
    187
    Je possède : Ipod 5.5G

    Problème prise Jack

    Bonjour a tous, mon Archos 5 a un probleme, enfin sa prise jack..
    Lorsque je branche les ecouteur il n'y pas de sons, il faut que je bouge la connection a la prise jack pour entendre un son, mais il n'est aps du tout net..

  2. #2
    Archosien expert Avatar de Léoaventure
    Date d'inscription
    septembre 2008
    Âge
    26
    Messages
    648
    Ni touches pas trop, le SAV est sensible(comme la prise jack!!), renvoit le le plus vite possible au SAV!!
    Bonne chance!!

  3. #3
    Herpès Avatar de Perfectfred
    Date d'inscription
    novembre 2007
    Âge
    26
    Messages
    7 110
    Entrées dans le blog
    10
    Je possède : iBook
    Salut, je crois qu'il y a un énorme topic qui parle de ça ICI

  4. #4
    Archosien expert Avatar de Léoaventure
    Date d'inscription
    septembre 2008
    Âge
    26
    Messages
    648
    J'ai même pas fait attention tellement que ca me paraissait évident!!
    Pourtant, on en a parlé de ce topic!!
    Vive la fonction recherche

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème prise casque
    Par edvaklein dans le forum Gen 6
    Réponses: 951
    Dernier message: 28/01/2013, 17:55:21
  2. Qualité sortie jack de la télécommande
    Par KromaXamorK dans le forum Gen 6
    Réponses: 11
    Dernier message: 16/01/2009, 15:54:46
  3. Enceinte de chaine hifi - prise jack
    Par Samber dans le forum Chez Jean-Louis
    Réponses: 4
    Dernier message: 18/09/2008, 21:17:47
  4. Problème de sortie jack avec mon archos 605 wifi
    Par rookie dans le forum Gen 5
    Réponses: 3
    Dernier message: 11/09/2008, 18:10:03
  5. [604] Problême de prise alim/usb?
    Par Gordini dans le forum Gen 4
    Réponses: 3
    Dernier message: 17/08/2008, 22:53:55

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •