Affichage des résultats du sondage:

Votants
0. Vous ne pouvez pas participer à ce sondage.
  • 0 0%
Page 1 sur 38 123451126 ... DernièreDernière
Affichage des résultats 1 à 15 sur 570

Discussion: Êtes-vous touché par le problème de son (grésillement) du 605 ?

  1. #1
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1

    Êtes-vous touché par le problème de son (grésillement) du 605 ?

    MàJ : Pour la quasi-totalité des cas le problème est réglé avec le firmware 1.3.04 et ultérieurs.


    Êtes-vous touché par le problème signalé dans ce topic ?

    J'ai créé ce sondage afin d'essayer d'avoir une estimation du pourcentage d'appareils touchés, merci donc de faire l'effort de voter même si votre 605 va bien.


    D'après les informations données par les membres, les séries touchées par ce problème de grésillement seraient :

    - CA0726 (7)
    - CA0727 (6)
    - CA0728 (7)
    - CA0729 (2)


    Et celles non touchées par ce problème seraient :

    - CA0726 (13)
    - CA0727 (2)
    - CA0728 (8)
    - CA0729 (10)
    - CA0730 (2)
    - F07220 (1)

    Les numéros entre parenthèses indiquent combien de personnes nous ont fait part de la présence du problème ou de son absence.

    Afin d'étoffer cette liste, nous vous demandons de nous dire dans ce topic si votre 605 est touché par ce problème de grésillement ou non, et d'indiquer aussi :
    - Les 6 premiers caractères de votre numéro de série
    - La version du firmware que vous avez
    - Si il y a des plugins installés. Si oui, merci d'indiquer lequel (ou lesquels).

    Merci à tous !


    ATTENTION : Cette liste n'est en aucun cas une garantie que votre baladeur ne sera pas touché par ce problème de grésillement, ou qu'il le sera. Elle est donnée à seul titre indicatif.
    Certains numéros figurent dans les 2 listes car nous avons des retours contradictoires. Ces numéros ne sont ni mis en gras, ni soulignés.
    Si votre numéro de série figure dans une des 2 listes et que vous avez le comportement inverse (càd que vous n'avez pas de grésillement alors que votre série figure dans la liste des séries ayant des grésillements ou vice-versa), merci de nous en faire part dans ce topic.


    MàJ : Pour la quasi-totalité des cas le problème est réglé avec le firmware 1.3.04 et ultérieurs.

  2. #2
    Archosien novice
    Date d'inscription
    juillet 2007
    Âge
    34
    Messages
    9
    A Voté !

  3. #3
    Archosien novice
    Date d'inscription
    juillet 2007
    Âge
    34
    Messages
    7
    j'ai voté je suis un nouveau mais je suis le forum depuis 2/3 jour pour moi c'est gresillement du son

  4. #4
    Archosien novice
    Date d'inscription
    juillet 2007
    Messages
    5
    je ne suis pas touché.(pourvu que ça dure...)

  5. #5
    Dédale
    Invité
    Pas de probleme de son pour l'instant mais ma batterie semble naze, car j'ai pas d'autonomie (probleme à suivre je refais des tests pour vérifier, lecture d'un film divx de 2h55min et pesant 1800 Mo).
    Combien de temps de puis-je le lire, 1 fois, 1.5 fois, 2 fois ???

    ArcVox : Merci d'éviter le HS, surtout sur ce topic extrêmement ciblé.

  6. #6
    Archosien confirmé Avatar de rom.romain
    Date d'inscription
    juillet 2007
    Âge
    37
    Messages
    109
    Touché ! N°Serie : CA 072615698
    J'ai eu le problème avec le firmware 1.1.02 et plugin web.
    Je n'ai pas testé avec le 1.0.03 sans plugin.
    Je viens de le changer à la fnac, j'attend le nouveau mercredi normalement.

  7. #7
    Archosien novice
    Date d'inscription
    juillet 2007
    Âge
    34
    Messages
    7
    moi c'était firmware 1.1.0.2 sans plugin numéro de série commençant par CA 072615

  8. #8
    Archosien novice
    Date d'inscription
    juillet 2007
    Âge
    42
    Messages
    5
    A voté !!! le son grésille, la video freeze, la batterie descend vite, j'aurai pas le temps de l'emmener a la fnac sous les 15 jours....... mais sinon il a fais beau aujourd'hui en Normandie, pour une fois !

  9. #9
    Archosien confirmé Avatar de Jet9009
    Date d'inscription
    juillet 2007
    Âge
    25
    Messages
    264
    A voté (sans etre majeur )
    Membre: Jet9009
    Date et lieu d'achat: Fnac.com le 25/07/07
    Numéro de série: CA0726...
    Firmware: 1.1.0.2
    Plug-ins: aucuns
    Pour tous les autres paramètres : Modifiés au niveau de l'allimentation et de l'affichage (PAL 16:9...) ainsi que le son mis en "Rock"
    Touché par le problème: NON, Uniquement 2 pixels endormis (blancs)
    Un archos fonctionnel de plus est un grand pas pour l'homme, un de moins n'est rien d'autre qu'un petit pas...

  10. #10
    Archosien confirmé Avatar de iqn
    Date d'inscription
    juillet 2007
    Âge
    33
    Messages
    236
    Touché sur mon 1er 605 > CA0726 + Firmware 1.1.02 + Plugin Web
    Pas sur le second > CA0728 + Firmware 1.1.02

  11. #11
    Archosien confirmé Avatar de rom.romain
    Date d'inscription
    juillet 2007
    Âge
    37
    Messages
    109
    Citation Envoyé par iqn Voir le message
    Touché sur mon 1er 605 > CA0726 + Firmware 1.1.02 + Plugin Web
    Pas sur le second > CA0728 + Firmware 1.1.02
    Tu comptes réinstaller ton plugin web ?

  12. #12
    Guibulle
    Invité
    Membre: Guibulle
    Date et lieu d'achat: Darty 25/07/07
    Numéro de série: CA0728...
    Firmware: 1.1.03
    Plug-ins: aucuns
    Pour tous les autres paramètres : bass boost , parametre wifi pour la connexion
    Touché par le problème: NON, absolument rien !

  13. #13
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Une liste des séries touchées et non touchées est maintenant disponible sur le premier post de ce topic. Apparemment le phénomène ne serait pas lié à une série en particulier, et semble assez aléatoire.

  14. #14
    Archosien novice
    Date d'inscription
    juillet 2007
    Messages
    5
    firmware :1.0.03
    No de série :CA072615***
    aucun plugin d'installé
    pas de probleme lors des lectures audios,que videos.
    pas de gresillements,ni de freeze.

  15. #15
    Guibulle
    Invité
    merci arcvox pour le topic !

    par contre je pense qu'il serait interressant de savoir combien de personne avec tels numero a des problemes et combien de personnes avec tel numero n'en a pas !

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Pb fort grésillement 605 wifi
    Par espe69 dans le forum Gen 5
    Réponses: 1
    Dernier message: 10/05/2009, 14:45:50
  2. Grésillement du son avec le wifi
    Par raszagal59 dans le forum Gen 5
    Réponses: 71
    Dernier message: 31/05/2008, 16:35:28
  3. Qui êtes-vous ?
    Par Guiguipod dans le forum Chez Jean-Louis
    Réponses: 157
    Dernier message: 28/02/2008, 15:07:53
  4. Réponses: 154
    Dernier message: 12/02/2008, 18:59:30
  5. L'ACP : êtes vous client ?
    Par N@styatak dans le forum Gen 5
    Réponses: 11
    Dernier message: 24/01/2008, 21:55:39

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •