Affichage des résultats 1 à 3 sur 3

Discussion: Problème de cablage vidéo

  1. #1
    Archosien novice
    Date d'inscription
    février 2009
    Messages
    7

    Problème de cablage vidéo

    Impossible de faire reconnaître par l'Archos 5 le signal YUV en provenance d'une source YUV ( terminal HD, lecteur de DVD ou récepteur C+ HD ). Les paramétrages ont été vérifiés ainsi que les cables - les mêmes signaux YUV non reconnus via la DVR Station le sont par mon téléviseur -.
    L'Archos a bien été correctement parametré.
    Le signal composite, lui, est parfaitement reconnu.
    Quelqu'un a-t-il rencontré le même problème ?

  2. #2
    Archosien novice
    Date d'inscription
    février 2009
    Messages
    7
    Et bien, après discussion avec le SAV d'Archos, il s'avère que la dockstation ne recoit que les signaux en YUV et 576 i/p. Le 720 ou 1080 n'est pas reconnu. Autrement dit, si la source n'est pas paramétrable ( Décodeur C+par ex. ou tuner TNT ) oubliez la connexion YUV Composantes. Il restera le RGB - mais la aussi des problèmes subsistent - ou le SVidéo, sachant qu'on oublie la connexion en composite, vraiment limite.

  3. #3
    Archosien amateur
    Date d'inscription
    octobre 2007
    Âge
    39
    Messages
    72
    désolé de déterrer ce topic un peu vieux, mais il correspond exactement à mon problème.
    je me demandais du coup, qu'est-ce qui est mieux niveau qualité: du svideo ou du yuv en 576p?

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème lecture vidéo
    Par Liwadias dans le forum Gen 6
    Réponses: 5
    Dernier message: 14/01/2009, 13:23:15
  2. Probleme d'enregistrement vidéo...
    Par Bourdon dans le forum Gen 6
    Réponses: 0
    Dernier message: 02/10/2008, 19:56:19
  3. Problème lecture vidéo
    Par Elraugraun dans le forum Gen 5
    Réponses: 1
    Dernier message: 21/07/2008, 14:06:48
  4. Probléme pour lire une vidéo prise sur google vidéo
    Par MoshingKid dans le forum Gen 5
    Réponses: 6
    Dernier message: 15/06/2008, 18:38:03
  5. Probleme video
    Par Dandy-Arcohs dans le forum Gen 5
    Réponses: 2
    Dernier message: 21/05/2008, 14:00:17

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •