Affichage des résultats 1 à 9 sur 9

Discussion: Redémarrage de l'Archos 5 en plein surf

  1. #1
    Nouvel Archosien
    Date d'inscription
    décembre 2008
    Âge
    23
    Messages
    2

    Redémarrage de l'Archos 5 en plein surf

    bonjour,
    j' ai acquéris un archos 5 à noel et il se trouve que j'ai un problème avec ceui-ci: plus d'une fois sur deux pendant que suis dans le navigateur web, soudain l'image devient fixe pendant deux secondes et d'un coup mon archos redémarre.(deplus mon ami qui a eu le sien à la meme periode et acheté au meme magasin à le meme probleme)
    Qu' est il possible de faire?

    Merci d'avance!

  2. #2
    Archosien légendaire Avatar de Benmars
    Date d'inscription
    novembre 2007
    Âge
    46
    Messages
    9 529
    Je possède : 504, 605, 10, 7ob eReader, key, 1.4 Vision, 1.8 Vision, Arnova 10dG3, Acer W510
    Déjà, arrêter de se croire seul au monde et de croire que son problème ne concerne que soi et son ami.

    En fait, c'est un des problèmes majeurs en wifi : son manque de stabilité et/ou de tolérance. Ces problèmes sont accentués par un manque de stabilité du signal wifi de la box ou du serveur.

    On attends une maj qui améliorerait le truc. Croisons les doigts.

    p.s Au fait : bienvenue !

  3. #3
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Le participe passé du verbe acquérir, c'est "acquis".

  4. #4
    Nouvel Archosien
    Date d'inscription
    février 2009
    Messages
    4
    Ah, moi aussi j'ai ce soucis la en plus... rien n'est parfait!

  5. #5
    Archosien confirmé Avatar de Nero-xP
    Date d'inscription
    mai 2008
    Âge
    28
    Messages
    191
    Je possède : iphone 3G 16 Go ; akg K26P ; Creative Aurvana x-fi
    Ce type de problème m'est arrivé une seul fois, quand j'avais encore le firmware béta qui étais a la base sur l'archos. Depuis ça ne m'est plus jamais arrivé.
    "Jamais dans la tendance mais toujours dans la bonne direction"

  6. #6
    Archosien légendaire Avatar de Benmars
    Date d'inscription
    novembre 2007
    Âge
    46
    Messages
    9 529
    Je possède : 504, 605, 10, 7ob eReader, key, 1.4 Vision, 1.8 Vision, Arnova 10dG3, Acer W510
    Je pense que tout vient du wifi. Ça ne m'est pas arrivé au mcDo, ça m'arrive chez moi quand je suis en limite de portée, ça m'est arrivé souvent avec une livebox sans que j'aie d'explication.

  7. #7
    Nouvel Archosien
    Date d'inscription
    décembre 2008
    Âge
    23
    Messages
    2
    Re, merci à tous pour vos reponses (plus ou moins pertinentes "cf:ARCVOX"
    et en tous cas merci d' avoir fait si vite.

    Cordialement.

  8. #8
    Archosien confirmé Avatar de norgei
    Date d'inscription
    mai 2008
    Âge
    32
    Messages
    264
    Je possède : Cowon S9 32GB, bientôt le Archos 5IT 500GB
    Chez moi aussi le problème est présent, même en ayant une freebox avec un débit descendant qui varie entre 5 à 10Mbps, donc je ne sais pas trop si ça peut venir de mon signal wifi, ou plutôt du wifi de mon Archos 5, mais je suis sur que les gars de chez Archos se débattent nuit et jour pour nous préparer une nouvelle mise à jour pour améliorer la stabilité du système ...

    Citation Envoyé par ArcVox Voir le message
    Le participe passé du verbe acquérir, c'est "acquis".
    Ce qui est bien avec toi ArcVox, c'est qu'on peut réviser son français facilement (et je dis pas ça pour me moquer, car je suis pas super bon, donc ça m'aide parfois ) .

  9. #9
    Archosien novice
    Date d'inscription
    décembre 2008
    Âge
    46
    Messages
    5
    Bonjour à tous,

    J'ai le même problème de déconnexion en plein surf. De plus, mon archos 5 me fait le même type de redémarrage lorsque que je joue avec le jeu de poker téléchargé sur l'archos store... j'ai reformaté l'archos pour le même résultat, vivement un nouveau firmware....

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Déconnexion pendant le surf
    Par hqv22 dans le forum Gen 6
    Réponses: 8
    Dernier message: 21/01/2009, 14:29:34
  2. Problème de disque dur plein
    Par Glandalf dans le forum Gen 6
    Réponses: 10
    Dernier message: 18/11/2008, 18:42:04
  3. surf internet hyper lent
    Par stat4 dans le forum Gen 5
    Réponses: 6
    Dernier message: 12/11/2008, 17:44:20
  4. [Jeux] Un super site plein de jeux en swf
    Par Victor67 dans le forum Contenu multimédia
    Réponses: 4
    Dernier message: 01/05/2008, 20:48:45
  5. surf
    Par yaakov dans le forum Gen 5
    Réponses: 1
    Dernier message: 10/01/2008, 15:55:00

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •