Affichage des résultats 1 à 14 sur 14

Discussion: Problème de sortie vidéo avec battery dock

  1. #1
    Archosien novice
    Date d'inscription
    décembre 2008
    Âge
    46
    Messages
    7

    Problème de sortie vidéo avec battery dock

    j'ai un probleme de sortie video. Quelqu'un pourrait'il m'aider

  2. #2
    Archosien légendaire Avatar de Benmars
    Date d'inscription
    novembre 2007
    Âge
    46
    Messages
    9 529
    Je possède : 504, 605, 10, 7ob eReader, key, 1.4 Vision, 1.8 Vision, Arnova 10dG3, Acer W510
    Bonjour, bienvenue,

    Il faudrait que tu décrives ton problème.

  3. #3
    Archosien novice
    Date d'inscription
    décembre 2008
    Âge
    46
    Messages
    7

    battery dock

    tous ce qui est fonction usb fonctionne correctement mais aucune des 2 sortie video ne fonctionne (le televiseur etant regle sur la bonne sortie a chaque fois)

  4. #4
    Archosien légendaire Avatar de Benmars
    Date d'inscription
    novembre 2007
    Âge
    46
    Messages
    9 529
    Je possède : 504, 605, 10, 7ob eReader, key, 1.4 Vision, 1.8 Vision, Arnova 10dG3, Acer W510
    Tu as pensé à passer le baladeur sur "sortie TV" ? (l'écran du 5 devient noir).

  5. #5
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Citation Envoyé par droopy64 Voir le message
    tous ce qui est fonction usb fonctionne correctement mais aucune des 2 sortie video ne fonctionne (le televiseur etant regle sur la bonne sortie a chaque fois)
    Sur la bonne sortie ou sur la bonne entrée ?

    Et un bonjour serait apprécié la prochaine fois.

  6. #6
    Archosien novice
    Date d'inscription
    décembre 2008
    Âge
    46
    Messages
    7
    je voulais dire la bonne entre tv et je me poser la question suivante ma version n'y est elle pas pour quelque chose?

  7. #7
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Si tu parles de la version du firmware, si tu n'as pas la dernière version (1.3.05 à l'heure où j'écris ces lignes), il serait bien de mettre à jour ton firmware.

  8. #8
    Archosien novice
    Date d'inscription
    décembre 2008
    Âge
    46
    Messages
    7
    la version du firmware de mon archos et bien la 1.3.05

  9. #9
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Tu as essayé de faire un reset ?

  10. #10
    Archosien novice
    Date d'inscription
    décembre 2008
    Âge
    46
    Messages
    7
    non pas encore

  11. #11
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Il faudrait en faire un.

  12. #12
    Archosien confirmé Avatar de johanthebeatles
    Date d'inscription
    avril 2008
    Âge
    30
    Messages
    169
    en voyant se probleme et ayant posté un nouveau message il y a 5 min, je me demande si ça ne viens pas de l'archos: explication
    j'ai remarquer quelques changement sur ma bete,
    je n'ai plus de barre de defilement sur le web
    quand je change mes photos de sens elles ne restent plus en place
    un jour en l'allumant il m'a fait une remise a zero avec mise a l'heure avec fuseau horaire etc
    ...
    bizar non???

  13. #13
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Tu pourrais faire des efforts sur l'orthographe, les majuscules et la ponctuation ?

  14. #14
    Archosien novice
    Date d'inscription
    décembre 2008
    Âge
    46
    Messages
    7
    meme apres un reset toujours rien

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème sortie video/tv sur 504 et 405
    Par Boardslide dans le forum Gen 5
    Réponses: 6
    Dernier message: 07/01/2009, 13:13:37
  2. Sortie Vidéo sur le mini dock ?
    Par acid-fire dans le forum Gen 5
    Réponses: 8
    Dernier message: 08/11/2008, 23:17:09
  3. Recharge avec Battery Dock
    Par Kamilthevip dans le forum Gen 5
    Réponses: 7
    Dernier message: 04/06/2008, 11:55:26
  4. Temps de charge avec battery dock
    Par gbreizh dans le forum Gen 5
    Réponses: 1
    Dernier message: 10/05/2008, 15:22:20
  5. Temps de charge 605 avec Battery Dock
    Par Denver dans le forum Gen 5
    Réponses: 13
    Dernier message: 11/12/2007, 21:01:09

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •