Affichage des résultats 1 à 2 sur 2

Discussion: Probleme install. plugins

  1. #1
    Archosien amateur
    Date d'inscription
    juillet 2007
    Messages
    26

    Probleme install. plugins

    bonjour à tous.

    Je viens recemment d'acheter l'archos 605 wifi et aussi son plugin Web , seul probleme il ne s'installe pas. Je le met le fichier .aos a la racine de l'archos je débranche l'usb (mode hard drive) et rien.. bon..
    je le rebranche (mode charge)
    Je vais dans les fichiers
    et je clique sur le plugin et la Message : Mise a jour non valide (code 203)
    que puis-je faire ??

    Merci de votre attention
    __________________________________________________ __________________
    __________________________________________________ __________________

    J'ai reglé mon probleme j'ai téléchargé le plugin du site archos depuis mon apareil plutot que par windows vista et ca fonctionne.

  2. #2
    Administrateur/Rédacteur en chef Avatar de N@styatak
    Date d'inscription
    novembre 2006
    Messages
    4 675
    Entrées dans le blog
    1
    Citation Envoyé par n1gh7m4r3 Voir le message
    bonjour à tous.

    Je viens recemment d'acheter l'archos 605 wifi et aussi son plugin Web , seul probleme il ne s'installe pas. Je le met le fichier .aos a la racine de l'archos je débranche l'usb (mode hard drive) et rien.. bon..
    je le rebranche (mode charge)
    Je vais dans les fichiers
    et je clique sur le plugin et la Message : Mise a jour non valide (code 203)
    que puis-je faire ??

    Merci de votre attention
    __________________________________________________ __________________
    __________________________________________________ __________________

    J'ai reglé mon probleme j'ai téléchargé le plugin du site archos depuis mon apareil plutot que par windows vista et ca fonctionne.
    Normalement tu n'as même pas a cliquer sur le plugin. Tu vas dans les paramètres système et tu fais une recherche de màj. Là il trouvera tes plugins et les installera.
    Ecrivez-moi par mail à nastyatak-at-gmail.com (je ne suis pas le Support Archos mais j'accepte les bonnes infos). Comptes Twitter, Facebook

    Pourquoi vous êtes mal accueilli sur le forum ? La réponse est ici
    . Tous les conseils pour bien démarrer avec votre Archos ("tarer" sa batterie...) !



Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Install Windows 7 (Pas de driver HDD)
    Par mica91220 dans le forum PC Tablet
    Réponses: 24
    Dernier message: 23/08/2010, 21:05:58
  2. Install Win7
    Par black_phenix dans le forum PC Tablet
    Réponses: 18
    Dernier message: 12/05/2010, 17:19:53
  3. [Tuto] Downgrade et install. de Medios (pour AV500)
    Par didildindon dans le forum Trucs et Astuces, tutoriels
    Réponses: 8
    Dernier message: 15/03/2008, 18:25:55
  4. install opera 9.25
    Par tikiglio dans le forum Gen 5
    Réponses: 12
    Dernier message: 15/02/2008, 17:18:15
  5. Pb install widgets
    Par robinphotos dans le forum Gen 5
    Réponses: 3
    Dernier message: 05/01/2008, 13:22:48

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •