Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 15 sur 18

Discussion: Del chargement qui ne clignote pas

  1. #1
    Archosien novice
    Date d'inscription
    janvier 2009
    Âge
    25
    Messages
    12

    Pouce levé Del chargement qui ne clignote pas

    Voila je suis en train de charger mon archos depuis env 24H sur l'ordinateur et qu'en je fait propriété sur l'icone a605f, la batterie à 100% alors que le témoin chg ne clignote pas.

  2. #2
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Tu charges sur un ordinateur portable ?

    Et la prochaine fois, un bonjour serait apprécié.

  3. #3
    Archosien confirmé Avatar de Mozel
    Date d'inscription
    janvier 2009
    Âge
    34
    Messages
    286
    Whoua, 24 H de charge ça commence à faire.

  4. #4
    Archosien novice
    Date d'inscription
    janvier 2009
    Âge
    25
    Messages
    12
    dsl. nn je le charge sur un fixe

  5. #5
    Archosien expert Avatar de head_hunter
    Date d'inscription
    octobre 2007
    Messages
    1 299
    Je possède : samsung yp-t8
    Bonjour à toi,

    Nous en avions déjà parlé, et comme tu le dis sur ce topic: http://www.archoslounge.net/forum/sh...ad.php?p=86918, tu n'as pas encore fait la mise à jour, qui corrige notamment ce bug. Je t'invite donc à la débrancher (à moins que tu veuilles cramer ta batterie), et à faire la mise à jour (la démarche à suivre est indiquée dans ton manuel et sur le site Archos.com)

    Merci à toi

    PS: et avant de nous signaler un énième problème, fait cette mise à jour!
    Maintenant disponible : La page widgets d'ArchosLounge

  6. #6
    Archosien novice
    Date d'inscription
    janvier 2009
    Âge
    25
    Messages
    12
    la version du logiciel que j'ai est : 2.1.04
    Une mise a jour veut bien dire changer le firmware ?

  7. #7
    Archosien confirmé Avatar de Mozel
    Date d'inscription
    janvier 2009
    Âge
    34
    Messages
    286
    Certes, ton problème peut paraître gênant mais le fait de charger à fond sa batterie à chaque fois n'est pas bon pour elle (ainsi que les décharges complètes).
    Des petites charges/décharges sont bien mieux pour la longévité de celle-ci.

    Tu as bien le dernier firmware.

  8. #8
    Archosien expert Avatar de head_hunter
    Date d'inscription
    octobre 2007
    Messages
    1 299
    Je possède : samsung yp-t8
    Citation Envoyé par mozel Voir le message
    Certes, ton problème peut paraître gênant mais le fait de charger à fond sa batterie à chaque fois n'est pas bon pour elle (ainsi que les décharges complètes).
    Des petites charges/décharges sont bien mieux pour la longévité de celle-ci.
    Euh non justement c'est l'inverse! Il vaut mieux des charges et décharges complètes! Par contre il n'est pas bon de le laisse trop charger, ça peut endommager la batterie.
    Maintenant disponible : La page widgets d'ArchosLounge

  9. #9
    Archosien novice
    Date d'inscription
    janvier 2009
    Âge
    25
    Messages
    12
    ok mais si mon témoin ne clignote plus combien faudrait il de temps pour charger ma batterie complètement en admettant quel est déchargée.

  10. #10
    Archosien confirmé Avatar de Mozel
    Date d'inscription
    janvier 2009
    Âge
    34
    Messages
    286
    Citation Envoyé par head_hunter Voir le message
    Euh non justement c'est l'inverse! Il vaut mieux des charges et décharges complètes! Par contre il n'est pas bon de le laisse trop charger, ça peut endommager la batterie.
    Tu es sûre, car d'après cet article, il vaux mieux de courtes charges quotidienne.

    Citation Envoyé par Le_tijuju Voir le message
    ok mais si mon témoin ne clignote plus combien faudrait il de temps pour charger ma batterie complètement en admettant quel est déchargée.
    Environ 3H sur un mini-dock et environ 6h par USB.

  11. #11
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Tu le branches bien sur un port USB à l'arrière de ton PC, et sur la carte mère ?

  12. #12
    Archosien novice
    Date d'inscription
    janvier 2009
    Âge
    25
    Messages
    12
    ba non je le branche devant, pourquoi il y a une différence ?

  13. #13
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Oui, il peut y avoir une différence d'intensité, ce qui expliquerait que ton 605F se charge très lentement.

    Il faut que tu le branches derrière, et à un port USB sur la carte mère.

  14. #14
    Archosien novice
    Date d'inscription
    janvier 2009
    Âge
    25
    Messages
    12
    d'accord merci à vous tous

  15. #15
    Archosien confirmé Avatar de titi
    Date d'inscription
    novembre 2008
    Messages
    116
    Le problème m'est arrivé avec mon 405 parce-que je le chargeait Quand il n'était pas complètement déchargé.
    Ce que j'ai fais c'est que j'ai acheté le minidock ( battery dock et dvr station marchent aussi ) et ça charge beaucoup plus vite et c'est meilleur pour la batterie,maintenant le voyant clignote lorsqu'il a fini le chargement.
    archos, pour toujours

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Charge qui ne se termine pas...
    Par 3Pi dans le forum Gen 6
    Réponses: 6
    Dernier message: 23/01/2009, 12:27:28
  2. Peinture qui ne tient pas
    Par jfa78fr dans le forum Gen 6
    Réponses: 1
    Dernier message: 05/01/2009, 21:08:42
  3. Rétro-éclairage de l'écran qui clignote
    Par heavy16 dans le forum Gen 6
    Réponses: 21
    Dernier message: 03/01/2009, 18:42:07
  4. Led qui ne clignote pas à la fin de la charge
    Par oplichta dans le forum Gen 5
    Réponses: 4
    Dernier message: 11/07/2008, 16:05:09
  5. voyant batterie ne clignote pas
    Par Stormblastor dans le forum Gen 5
    Réponses: 24
    Dernier message: 21/02/2008, 16:23:46

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •