Affichage des résultats 1 à 5 sur 5

Discussion: Affichage pendant l'enregistrement

  1. #1
    Archosien amateur
    Date d'inscription
    février 2009
    Messages
    73
    Je possède : 405, 605 et gmini 402.

    Affichage pendant l'enregistrement

    bonjour à tous,
    j'ai un 605 wifi que j'utilise pour faire des enregistrement pour mon travail, le problème c'est que l'écran se met en veille au bout de qlqs dizaines de secondes et moi je voudrais le gardé "allumé" mais je ne trouve pas le réglage alors que sur mon av500 l'écran reste visible.

    merci d'avance

  2. #2
    Archosien confirmé Avatar de Mozel
    Date d'inscription
    janvier 2009
    Âge
    34
    Messages
    286
    Bonjour,
    Je ne connaît pas le réglage exact mais ça doit-être du style: Paramètre ou réglage>alimentation>batterie>et dans arrêt auto tu met "jamais" et rétro-éclairage "jamais".

  3. #3
    Archosien amateur
    Date d'inscription
    février 2009
    Messages
    73
    Je possède : 405, 605 et gmini 402.
    merci beaucoup, je me suis borné à ne chercher que dans "affichage".

  4. #4
    Archosien confirmé Avatar de Mozel
    Date d'inscription
    janvier 2009
    Âge
    34
    Messages
    286
    De rien

  5. #5
    Archosien amateur
    Date d'inscription
    octobre 2007
    Âge
    45
    Messages
    39
    Bonjour,

    moi, c'est l'inverse, bien qu'ayant réglé les paramètres dans :

    réglage>alimentation>batterie>dans arrêt affichage --> 50 s.

    lorsque le 605 est sur la DVR station, il ne s'éteint jamais !

    a+

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Et pendant ce temps là ...
    Par manuonthenet dans le forum PC Tablet
    Réponses: 9
    Dernier message: 12/02/2009, 11:09:45
  2. Déconnexion pendant le surf
    Par hqv22 dans le forum Gen 6
    Réponses: 8
    Dernier message: 21/01/2009, 14:29:34
  3. Décalage du son à l'enregistrement
    Par Xtof dans le forum Gen 6
    Réponses: 17
    Dernier message: 30/12/2008, 20:18:43
  4. Problème pour l'enregistrement produit
    Par Tsirtsi dans le forum Gen 6
    Réponses: 4
    Dernier message: 23/11/2008, 19:33:32
  5. Réponses: 0
    Dernier message: 10/05/2008, 18:50:39

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •