Affichage des résultats 1 à 4 sur 4

Discussion: Mon Archos 605 a planté !

  1. #1
    Archosien novice
    Date d'inscription
    juillet 2007
    Messages
    14

    Mon Archos 605 a planté !

    Bonjour voilà j'écoutai tranquillement de la zik et voila que mon Archos plante qu'est-ce que je fais ?

    Le clavier est vérouillé je ne peux rien faire, et l'écran ne veut pas s'éteindre (le rétro éclairage)

    Si vous avez la solution ...

    Merci d'avance !

  2. #2
    TomTomPocket
    Invité
    Bonjour,

    Appuie longtemps sur la touche "power" de ton archos ( + de 10sec)

    Ou avec un stylo fin appuie sur le "reset" qui se trouve a bas gauche de la connectique propriétaire d'archos.


    Lire le manuel ou utiliser la fonction "Recherche" du forum n'est pas un plugin optionnel d'archos ^^


    En espérant t'avoir aidé

  3. #3
    Archosien novice
    Date d'inscription
    juillet 2007
    Messages
    14
    Merci il s'est éteint.

    Pour ma défense j'ai pas (trop) eu le temps de lire le manuel et là je ne l'ai pas sous la main.

    Encore merci et désolé pour le dérangement ...

  4. #4
    Administrateur/Rédacteur en chef Avatar de N@styatak
    Date d'inscription
    novembre 2006
    Messages
    4 675
    Entrées dans le blog
    1
    Citation Envoyé par Fuzati Voir le message

    Encore merci et désolé pour le dérangement ...
    Il n'y a pas de mal.
    Ecrivez-moi par mail à nastyatak-at-gmail.com (je ne suis pas le Support Archos mais j'accepte les bonnes infos). Comptes Twitter, Facebook

    Pourquoi vous êtes mal accueilli sur le forum ? La réponse est ici
    . Tous les conseils pour bien démarrer avec votre Archos ("tarer" sa batterie...) !



Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Mon Archos 5 IT est planté
    Par Le Plombier dans le forum Gen 7
    Réponses: 9
    Dernier message: 05/03/2011, 12:43:46
  2. Réponses: 0
    Dernier message: 24/04/2010, 10:50:56
  3. mon 5 it planté il ne s'allume plus
    Par fisherman dans le forum Gen 7
    Réponses: 2
    Dernier message: 21/04/2010, 17:24:13
  4. Mon Archos 5 plante...
    Par brutus76 dans le forum Gen 6
    Réponses: 10
    Dernier message: 02/10/2009, 14:53:39
  5. Mon archos plante
    Par alex845 dans le forum Gen 5
    Réponses: 3
    Dernier message: 16/12/2008, 20:01:17

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •