Affichage des résultats 1 à 11 sur 11

Discussion: Problème de batterie

  1. #1

    Problème de batterie

    voilà suite à mon post précédent j'ai reçu 1 2e batterie, mais mon archos ne démarre plus. l'écran est tout noir... bref que dois-je faire ?

  2. #2
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Tu as mis la nouvelle batterie ?

    Et la prochaine fois, un "Bonjour" serait apprécié.

  3. #3
    bonjour oui désolé. en fait j'ai mis la nouvelle batterie que je viens de recevoir, écran noir. je remets l'ancienne, apreil...

  4. #4
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Tu as essayé de charger ton 504 ?

  5. #5
    oui oui, à mon ordi mais rien ne se passe

  6. #6
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Essaie la procédure de reset décrite dans le manuel.

  7. #7
    j'ai appuyé 15 sec sur on comme dit dans le manuel et toujours rien

  8. #8
    pour info, j'ai lu qqs posts du forum. je n'ai reçu que le "cache" et je ne vois pas ce que j'aurai à démonter comme j'ai pu lire? La batterie est bien juste contenue au dos de l'appareil ?

  9. #9
    mon dernier post était 1 hannerie. bref, j'ai fait exactement comme indiqué, j'ai bien le "click" mais c'est toujours noir..

  10. #10
    résolu par le bouton reset à l'intérieur. merci

  11. #11
    Archosien expert Avatar de Léoaventure
    Date d'inscription
    septembre 2008
    Âge
    26
    Messages
    648
    Comme quoi les notices ne racontent pas toujours des c*nneries....

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème de batterie
    Par K-oTiK dans le forum Gen 5
    Réponses: 1
    Dernier message: 21/01/2009, 15:16:36
  2. Problème de batterie ?
    Par ceeire dans le forum Gen 6
    Réponses: 4
    Dernier message: 11/01/2009, 20:57:40
  3. Problème de batterie
    Par mesam75 dans le forum Gen 6
    Réponses: 6
    Dernier message: 30/12/2008, 22:51:06
  4. Problème batterie
    Par Jag dans le forum Gen 5
    Réponses: 1
    Dernier message: 23/06/2008, 10:37:41
  5. Problème de batterie?!
    Par Alister95 dans le forum Gen 5
    Réponses: 5
    Dernier message: 22/03/2008, 17:20:49

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •