Affichage des résultats 1 à 4 sur 4

Discussion: Le bouton de retablissement de la configuration situé sous l'appareil ne fonctionne plus

  1. #1
    Archosien amateur
    Date d'inscription
    décembre 2008
    Âge
    27
    Messages
    25

    Exclamation Le bouton de retablissement de la configuration situé sous l'appareil ne fonctionne plus

    Bonjour,
    Le bouton de rétablissement de la configuration situé sous l'appareil ne fonctionne plus.
    En effet celui ci semble avoir disparu, je rentre l'aiguille et rien ne se produit, obligé de brancher l'archos à l'ordinateur...
    Que faire?
    Merci pour vos réponse

  2. #2
    Archosien légendaire Avatar de Benmars
    Date d'inscription
    novembre 2007
    Âge
    46
    Messages
    9 529
    Je possède : 504, 605, 10, 7ob eReader, key, 1.4 Vision, 1.8 Vision, Arnova 10dG3, Acer W510
    Heuu .... L'utilisation du reset doit être exceptionnelle et pas une habitude.
    Poser la question à ceux qui savent : le support Archos par exemple ?
    80 % des affirmations qui contiennent des statistiques sont fausses ...

  3. #3
    Herpès Avatar de Perfectfred
    Date d'inscription
    novembre 2007
    Âge
    26
    Messages
    7 111
    Entrées dans le blog
    10
    Je possède : iBook
    tente un reset... désolé je devais laa faire :D

    ...d'un aure côté, le bouton reset sur les archos est quand même souvent sollicité, et s'il ne marche pas, c'est un problème quand même...

    est-ce qu'il marchait avant, ou est ce qu'il n'a jamais marché?

  4. #4
    Archosien amateur
    Date d'inscription
    décembre 2008
    Âge
    27
    Messages
    25
    Il marchait avant mais on dirai qu'il s'est retiré et si je m'en suis servi c'est qu'il n'y avait pas de solution pour en revenir à la premiere réponse...

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Bouton TV LCD
    Par tchicano dans le forum Gen 5
    Réponses: 10
    Dernier message: 03/11/2008, 12:08:47
  2. Configuration du clavier virtuel
    Par Mountain angel dans le forum Gen 6
    Réponses: 6
    Dernier message: 03/10/2008, 21:57:06
  3. Configuration 605 et modem
    Par wicky dans le forum Gen 5
    Réponses: 14
    Dernier message: 28/04/2008, 16:22:28
  4. Où est le bouton reset ?
    Par GussHansen605 dans le forum Gen 5
    Réponses: 12
    Dernier message: 14/04/2008, 19:01:45
  5. Réponses: 2
    Dernier message: 07/01/2008, 15:13:12

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •