Affichage des résultats 1 à 6 sur 6

Discussion: Problème lecture vidéo

  1. #1
    Nouvel Archosien
    Date d'inscription
    novembre 2008
    Messages
    3

    Problème lecture vidéo

    Bonjour,

    Depuis l'acquisition de mon archos 5 (novembre 2008), il arrive durant le visionage d'un film que le message suivant s'affiche: "impossible de lire la vidéo: fichier endomagé ou imcomplet" pourtant si je relance la vidéo au moment ou j'en étais, le message ne s'affiche plus et réaparrait quelques minutes après, je dois alors répeter le processus.

    Ce problème arrive seulement quand l'archos est le support de la vidéo:
    par exemple:
    la vidéo est sur le disque dur de l'archos et je la regarde sur ce dernier=> le message s'affiche
    la vidéo est sur l'archos et je la regarde sur mon ordi => le message s'affcihe
    la vidéo est sur une clé USB que je branche sur l'archos grâce au mini dock => le message ne s'affiche pas

    J'attends avec impatience vos solutions,

    Liwa

  2. #2
    Archosien amateur
    Date d'inscription
    novembre 2008
    Âge
    45
    Messages
    54
    Je possède : Station DVR
    J'ai exactement la même problèmatique que toi!

  3. #3
    Archosien amateur
    Date d'inscription
    décembre 2008
    Messages
    28
    essaye de reprendre ton fichier une nouvelle fois

  4. #4
    Archosien amateur
    Date d'inscription
    novembre 2008
    Âge
    45
    Messages
    54
    Je possède : Station DVR
    Impossible! Ça indique que le fichier n'est plus disponible. Et quand on retourne pour afficher les films il n'y plus rien même coté audio disque dur a disparu! L'appareil fonctionne à partir du rom seulement!

    J'ai installer la nouvelle firmware que Arcvox ma envoyé en lien. On va voir ce que ça donne!

  5. #5
    Archosien novice
    Date d'inscription
    décembre 2008
    Âge
    31
    Messages
    18
    j'ai le même problème que vous, au détail près que ce n'est pas quand mon Archos 5 est sur dock ou tout autres accessoires.

    J'ai posé ma question sur JBMM mais je reste en attente de solution malgré leur aide (Arcvox...)

    Pour info j'ai bien fait un formatage et remise sortie d'usine.
    Je ne sais plus quoi faire


    Juste au cas où je pense connaitre la réponse mais...
    Quant on installe un firmware, il prend forcement en compte les évolution d'avant ou l'on doit malgré tout installé les précédents ???

    Merci d'avance

  6. #6
    Nouvel Archosien
    Date d'inscription
    décembre 2008
    Âge
    34
    Messages
    1
    j'ai le même problème que j'ai au moins partiellement résolu en reconstruisant l'index de mes fichiers videos qui merdent.
    par contre unef ois l'index reconstruit on n'a plus accés à l'avance rapide sur les vidéos a priori. (pour l'instant testé sur seulement deux fichiers).
    pour la reconstruction cherches le logiciel divxfix.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème lecture vidéo et audio
    Par yelem dans le forum Gen 5
    Réponses: 3
    Dernier message: 20/12/2009, 17:10:47
  2. Problème de lecture vidéo TF1 vision
    Par coline2709 dans le forum Gen 5
    Réponses: 3
    Dernier message: 17/10/2008, 13:00:38
  3. Problème lecture vidéo
    Par Elraugraun dans le forum Gen 5
    Réponses: 1
    Dernier message: 21/07/2008, 14:06:48
  4. Probleme lecture video OrB
    Par Ribery02 dans le forum Gen 5
    Réponses: 0
    Dernier message: 08/04/2008, 21:30:28
  5. Probleme lecture vidéo et musique
    Par darkspoodle dans le forum Gen 5
    Réponses: 4
    Dernier message: 08/03/2008, 16:21:01

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •