Affichage des résultats 1 à 9 sur 9

Discussion: Problème avec la barre de maintien

  1. #1
    Nouvel Archosien
    Date d'inscription
    décembre 2008
    Âge
    33
    Messages
    3

    Problème avec la barre de maintien

    Bonjour ! Voila j'ai un petit souci avec la bar de maintient du dos de l'archos elle rentre très mal, es que il existe une technique pour quel soie bien rentrer ? Je pense que je ne suis pas le seul a qui cela arrive ça fait que quelques jours que j'ai mon archos je trouve ça pas normal.

    Voila une petite photo avec
    Merci



  2. #2
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Citation Envoyé par immagina Voir le message
    je pense que je suis pas le seul a qui cela arrive
    En faisant une recherche, tu aurais su que tu es le premier à avoir ce problème, ou du moins à le signaler ici.

    Pour le reste, c'est un défaut qui semble physique, donc c'est le SAV, ou tu tentes de le faire échanger au magasin où tu l'as acheté.

    Et la prochaine fois, merci de faire un effort sur l'orthographe.

  3. #3
    Nouvel Archosien
    Date d'inscription
    décembre 2008
    Âge
    33
    Messages
    3
    C’est bon je ne ferais pas plus d'effort sur mon orthographe, puis je ne suis pas con pour savoir que le SAV et un service après vente, voulais juste savoir si c'était quelque chose de commun au archos 5 vue que j'ai rien trouvé a ce sujet !
    ciao

  4. #4
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Si tu n'as rien trouvé, c'est sans doute qu'il n'y a rien, non ?

    Citation Envoyé par immagina Voir le message
    voulais juste savoir si c'était quelque chose de commun au archos 5 vue que j'ai rien trouvé a ce sujet !
    La seule question présente au sein de ton message original est :

    Citation Envoyé par immagina Voir le message
    Voila j'ai un petit souci avec la bar de maintient du dos de l'archos elle rentre très mal, es que il existe une technique pour quel soie bien rentrer ?
    Donc j'ai du mal à répondre explicitement à des questions qui ne sont pas posées. Si j'ai répondu là-dessus, c'est uniquement parce que la réalité est le contraire de ce que tu pensais.

  5. #5
    Nouvel Archosien
    Date d'inscription
    décembre 2008
    Âge
    33
    Messages
    3
    Il a un début à tout !

  6. #6
    Archosien confirmé Avatar de Olivier F.
    Date d'inscription
    décembre 2008
    Âge
    25
    Messages
    187
    Je possède : Ipod 5.5G
    j'ai le meme probleme, ma technique tu appuis dessus un pti bout de temps

  7. #7
    Archosien novice
    Date d'inscription
    janvier 2009
    Âge
    33
    Messages
    9
    Bonjour,

    C'est mon premier post sur ce forum.

    J'ai effectivement le même problème de barre de maintien (ou béquille) juste aprés 3 jours d'acquisition, c'est un peu rageant.
    pour l'instant aucun astuce pour la laisser enfoncée.

    Par contre il me semble que certains en ont déjà fait la remarque dans le sujet sur le recensement des bugs de l'A5 mais là non plus pas de solution miracle.

    Voilà ma contribution n'a rien d'exceptionnelle juste signaler que ce problème arrive à d'autres personnes.

  8. #8
    Archosien confirmé Avatar de jeannot-30
    Date d'inscription
    octobre 2008
    Âge
    22
    Messages
    330
    Je possède : TV snap on , Mini dock et Fm remote pour gen 6
    Salut a tous ,
    J'ai également ce problème.
    A +

  9. #9
    Archosien confirmé Avatar de struddel
    Date d'inscription
    novembre 2008
    Âge
    33
    Messages
    127
    Je possède : Gmini 400
    Sur le mien ça fait pareil, il suffit d'appuyer fort et ça "clip", et du coup ça tient très bien, j'ai jamais pris ça pour un vice de forme.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème avec l'ARCLibrary
    Par adcugnod dans le forum Gen 5
    Réponses: 11
    Dernier message: 04/11/2008, 21:29:04
  2. Problème avec NewMP3Technology
    Par bgarz06 dans le forum Les boutiques
    Réponses: 19
    Dernier message: 21/07/2008, 23:58:36
  3. Problème avec ArchosLink
    Par Varm dans le forum Gen 5
    Réponses: 7
    Dernier message: 08/06/2008, 21:34:54
  4. Problème avec e-buddy
    Par Nero-xP dans le forum Gen 5
    Réponses: 7
    Dernier message: 20/05/2008, 17:15:21
  5. Barre noir sur le DVR
    Par Nurak dans le forum Gen 5
    Réponses: 3
    Dernier message: 10/10/2007, 13:02:50

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •