Affichage des résultats 1 à 2 sur 2

Discussion: Probleme de reconnaissance de perepherique

  1. #1
    Nouvel Archosien
    Date d'inscription
    décembre 2008
    Messages
    1

    Probleme de reconnaissance de perepherique

    Bonjour!
    J'ai acheté il y 4 jours le Archos 605 wifi,jusqu'à aujourd'hui la perepherique etait connu de mon ordi(Windows Vista).
    Depuis j'ai ce probleme,la partie"ordinateur" ne reconnait plus l'appareil,et je n'arrive pas en trouver la trace.
    Vu mon faible niveau de connaissance dans ce genre de probleme,j'ignore totalement quels sont les actions necessaire dans le details à ce genre de probleme ou si je dois redonner tout simplement mon mp3 aupres du point de vente??
    Je remercie par avance de votre aide et je vous souhaite de bonnes fetes de fin d'année.

  2. #2
    Archosien légendaire Avatar de Benmars
    Date d'inscription
    novembre 2007
    Âge
    46
    Messages
    9 529
    Je possède : 504, 605, 10, 7ob eReader, key, 1.4 Vision, 1.8 Vision, Arnova 10dG3, Acer W510
    Bonne fêtes aussi.
    Cette question étant posé au moins 1 fois par semaine sur le forum, je crois que tout a été dit et tu auras, je pense tous les cas de figure et solutions, mieux qu'en essayant de tâtonner pour te répondre concernant ton cas précis.
    Si tu n'arrives pas à trouver les-dites discussion ou une solution et vu que demain c'est Noël, on pourra bien te faire quelques liens en cherchant nous-même.

    Des solutions, en gros et en hyper résumé (donc à ne pas suivre telles quelles) :
    Un simple reset de la machine ou une réinitialisation de la machine.
    Ce peut être aussi un pb de Vista, du câble usb ...
    Je ne crois pas me souvenir d'un seul cas qui viendrait d'une panne de la machine (à part mon 504 au bout de 2 ans).
    80 % des affirmations qui contiennent des statistiques sont fausses ...

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème de reconnaissance USB
    Par psychohdl dans le forum Gen 5
    Réponses: 30
    Dernier message: 20/12/2009, 08:39:22
  2. Probleme reconnaissance carte SDHC 8Gb
    Par rewesh87 dans le forum Gen 5
    Réponses: 0
    Dernier message: 23/09/2008, 12:17:41
  3. Problème de reconnaissance Carte SD 2GB
    Par Kikouwlol dans le forum Gen 5
    Réponses: 0
    Dernier message: 19/08/2008, 20:07:13
  4. Problème de reconnaissance mac ?
    Par full.j dans le forum Gen 5
    Réponses: 3
    Dernier message: 14/02/2008, 16:28:46
  5. DVR Station problème reconnaissance DD Externe
    Par beatles69 dans le forum Gen 5
    Réponses: 14
    Dernier message: 24/10/2007, 19:55:30

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •