Affichage des résultats 1 à 3 sur 3

Discussion: Problème de redémarrage

  1. #1
    Nouvel Archosien
    Date d'inscription
    novembre 2008
    Âge
    28
    Messages
    2

    Problème de redémarrage

    bonjour je vient d'avoir un archos 605 wifi et parfois quand je vais sur internet avec il redemare automatiquement jai regarder la batterie et elle etait ok
    est ce que quelq'un pourrais maider
    merci

  2. #2
    Archosien amateur
    Date d'inscription
    juin 2008
    Âge
    26
    Messages
    27
    j'ai le même problème et je crois que c'est un Bug immuable. On ne peut rien y faire. Alors on fait avec. désolé

  3. #3
    Nouvel Archosien
    Date d'inscription
    novembre 2008
    Âge
    28
    Messages
    2
    merci si quelqu'un a une reponse a ce sujet ecriver moi svp
    merci

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Redémarrage en se connectant sur mon ordi en wifi
    Par happy27 dans le forum Gen 6
    Réponses: 5
    Dernier message: 08/12/2008, 00:05:11
  2. Problème de redémarrage
    Par ckiki59 dans le forum Gen 5
    Réponses: 3
    Dernier message: 31/07/2008, 10:21:39
  3. Redémarrage intempestif avec le wifi
    Par coolshark dans le forum Gen 5
    Réponses: 9
    Dernier message: 07/06/2008, 07:45:44
  4. Bug archos 704 TV au redémarrage
    Par grandmopao dans le forum Gen 4
    Réponses: 8
    Dernier message: 20/04/2008, 17:53:29

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •