Affichage des résultats 1 à 3 sur 3

Discussion: Problème affichage TV

  1. #1
    Nouvel Archosien Avatar de Koweb
    Date d'inscription
    décembre 2008
    Âge
    28
    Messages
    2

    Exclamation Problème affichage TV

    Bonjour !

    Et déjà merci de votre site/forum qui m'as beaucoup renseigné sur les archos.
    Je suis l'heureux posséseur d'un Archos 605 Wifi 20 Go.
    Début de semaine j'ai acheter le mini dock gen 5

    Tout marche niquel sauf quand j'essaye de branché mon archos a la télé

    Le son est transmis mais pas l'image !
    Faut-il paramétrer quelque chose pour que cela puisse fonctionner !

    Merci de m'aider si vous le pouvais!

    Koweb !

  2. #2
    Archosien expert Avatar de head_hunter
    Date d'inscription
    octobre 2007
    Messages
    1 299
    Je possède : samsung yp-t8
    Bonjour à toi,

    Il faut appuyer sur le bouton hold au dessus de l'appareil (et accessoirement lire le manuel, faire un recherche sur le forum ...). C'est con et très courant comme problème.
    En espérant t'avoir aidé.

    Jules
    Maintenant disponible : La page widgets d'ArchosLounge

  3. #3
    Nouvel Archosien Avatar de Koweb
    Date d'inscription
    décembre 2008
    Âge
    28
    Messages
    2
    Merci Jules

    Ca marche maintenant !
    C'était mon premier poste et j'ai passé pour un nul :(

    Merci encore :)

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème affichage DVR Station
    Par cyroul32 dans le forum Gen 5
    Réponses: 3
    Dernier message: 09/11/2008, 19:58:41
  2. probleme affichage sur tv lcd
    Par pguilb dans le forum Gen 5
    Réponses: 2
    Dernier message: 17/07/2008, 18:02:05
  3. Probleme D Affichage Page Web
    Par fred59910 dans le forum Gen 5
    Réponses: 1
    Dernier message: 24/06/2008, 11:44:50
  4. Probleme affichage jauge batterie
    Par Tolu26200 dans le forum Gen 5
    Réponses: 4
    Dernier message: 12/01/2008, 11:41:31
  5. Affichage batterie bizarre !?
    Par floche21 dans le forum Gen 4
    Réponses: 3
    Dernier message: 06/09/2007, 10:50:58

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •